<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6znUfGMqJbi8WOV0X618BOyWcPc=/16x16/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t7foKWpPDiuKbj5dmsnwsrgFlT0=/32x32/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c2mY-YMRnz8CU1xHFmLVJ4nkq0M=/192x192/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zTFMaLhNnUB-bg0LgSWcRb_BKDs=/256x256/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HflvN2PFGq7f0UQtctEMweOI8Jw=/180x180/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><meta property="og:image" content="https://f12.pmo.ee/FMu6jir6jay3qJOapM7kddonVTM=/1200x630/filters:focal(0x149:4032x2587)/nginx/o/2018/03/14/7685951t1h3ebf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Uus ohukoht liikluses - Euroopa Liidu maja nurk"><meta property="og:url" content="https://tallinn.postimees.ee/4439269/uus-ohukoht-liikluses-euroopa-liidu-maja-nurk"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Päevade kaupa kõnniteel parkivad ehitajad ja kõnniteed ummistavad kolimisfirma autod on muutnud Laikmaa tänava ja Rävala puiestee nurgal asuva Euroopa Liidu maja ümbruse jalakäijatele surmalõksuks, nii et see koht sattus munitsipaalpolitsei erilise tähelepanu alla."><meta property="og:type" content="article"><meta property="article:section" content="Liiklus"><meta name="description" content="Päevade kaupa kõnniteel parkivad ehitajad ja kõnniteed ummistavad kolimisfirma autod on muutnud Laikmaa tänava ja Rävala puiestee nurgal asuva Euroopa Liidu maja ümbruse jalakäijatele surmalõksuks, nii et see koht sattus munitsipaalpolitsei erilise tähelepanu alla."><meta name="keywords" content="Jet Express, liiklusohtlik olukord"><meta name="cXenseParse:recs:publishtime" content="2018-03-14T16:44:06+02:00"><meta property="article:modified_time" content="2018-03-14T16:44:06+02:00"><meta name="cXenseParse:articleid" content="4439269"><meta name="cXenseParse:taxonomy" content="tallinn/uudised/liiklus"><link rel="canonical" href="https://tallinn.postimees.ee/4439269/uus-ohukoht-liikluses-euroopa-liidu-maja-nurk"><link rel="alternate" href="https://m.postimees.ee/section/253/4439269"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tallinn.postimees.ee/rss"><title>Uus ohukoht liikluses - Euroopa Liidu maja nurk - Liiklus - Uudised - Tallinn</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5b04b367239ca6696cd3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-253"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 14. märts 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://poliitika.postimees.ee/4437405/ekre-algatatud-humni-eelnou-porus-esimesel-lugemisel" class="quote__text">«Presidendid ei laula kusagil nurga taga hümni nagu joodikud.» </a><a href="https://poliitika.postimees.ee/4437405/ekre-algatatud-humni-eelnou-porus-esimesel-lugemisel" class="quote__author section-border-color"><span class="slab section-font-color">Martin Helme, EKRE poliitik</span></a></div><a href="https://poliitika.postimees.ee/4437405/ekre-algatatud-humni-eelnou-porus-esimesel-lugemisel" class="quote__image"><img src="//f9.pmo.ee/IeEJ4BOSvKmgfMe8xSGJsdnHuEo=/72x72/filters:focal(2238x360:4136x2131)/nginx/o/2017/09/28/7149349t1hd60c.jpg" srcset="//f9.pmo.ee/IeEJ4BOSvKmgfMe8xSGJsdnHuEo=/72x72/filters:focal(2238x360:4136x2131)/nginx/o/2017/09/28/7149349t1hd60c.jpg, //f9.pmo.ee/urWtORe3AxFARalCp0YAPCxMxrE=/144x144/filters:focal(2238x360:4136x2131)/nginx/o/2017/09/28/7149349t1hd60c.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tallinn.postimees.ee/section/1578" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tallinn.postimees.ee/section/271" target="_self" class="menu-item">Linnavõim</a></div><div><a href="https://tallinn.postimees.ee/section/273" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tallinn.postimees.ee/section/268" target="_self" class="menu-item section-font-color menu-item--active">Liiklus</a></div><div><a href="https://tallinn.postimees.ee/section/1610" target="_self" class="menu-item">Lapsed</a></div><div><a href="https://tallinn.postimees.ee/section/274" target="_self" class="menu-item">Kultuur ja melu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="253" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee">Tallinn</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee/section/1578">Uudised</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee/section/268">Liiklus</a></li><li class="breadcrumb-item">Uus ohukoht liikluses - Euroopa Liidu maja nurk</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Uus ohukoht liikluses - Euroopa Liidu maja nurk</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/4439269/uus-ohukoht-liikluses-euroopa-liidu-maja-nurk%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Uus ohukoht liikluses - Euroopa Liidu maja nurk&url=https://tallinn.postimees.ee/4439269/uus-ohukoht-liikluses-euroopa-liidu-maja-nurk?utm_source=tallinn.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Uus ohukoht liikluses - Euroopa Liidu maja nurk&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/4439269/uus-ohukoht-liikluses-euroopa-liidu-maja-nurk" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/4439269/uus-ohukoht-liikluses-euroopa-liidu-maja-nurk/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">14. märts 2018, 16:44</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player element-id="v-362st68j1p" :preview-length="10" video-id="6397463" video-stream-type="VOD" video-headline="Vaidleja kuller" media-type="video" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_03/2018_03_14_Vaidleja_kuller_0t6DvvI/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_03/2018_03_14_Vaidleja_kuller_0t6DvvI/play.smil/manifest.mpd,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_03/2018_03_14_Vaidleja_kuller_0t6DvvI/play.smil/jwplayer.smil," video-image="https://f8.pmo.ee/TzeUCc09prpJLQQ2Z8wwIWdEIfc=/1920x1080/smart/nginx/o/2018/03/14/7685945t1h4b91.jpg"></video-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Päevade kaupa kõnniteel parkivad ehitajad ja kõnniteed ummistavad kolimisfirma autod on muutnud Laikmaa tänava ja Rävala puiestee nurgal asuva Euroopa Liidu maja ümbruse jalakäijatele surmalõksuks, nii et see koht sattus munitsipaalpolitsei erilise tähelepanu alla.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gnnh2nshqq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wodj8ywup2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viimastel päevadel on üks kolimisfirma sättinud oma veoki nii, et see sulgeb täielikult kõnnitee ning jääb otsapidi sõiduteele just vöötraja kohal. Nähtavust halvendavad ka sealsamas ohutussaarel peatuvad kaubavedajad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sageli jääb seadust eiravatel juhtidel aga õigust ülegi, nagu on näha loole lisatud videost. Jet Expressi kuller laiutab kõigepealt Rävala puiesteel ohutussaarel, seejärel aga sõidab Laikmaa tänavale ja jätab auto keset teed seisma.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/545117/jet-express">Jet Express</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/488911/liiklusohtlik-olukord">liiklusohtlik olukord</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4439269"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4439269" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4439269" :comment-count="0" rootsection-color="#4dade9" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ciha25a9yh" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-136n591fke" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d8gubvzhmq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4436651/pildid-gonsiori-tanava-remont-tekitas-kesklinna-ummikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/oWrPpOlBHGWbLdUypfCj0r-bvcs=/1000x435/filters:focal(1525x552:3980x2054)/nginx/o/2018/03/12/7681721t1hcf90.jpg" data-lazy-src-x2="//f10.pmo.ee/yFLU0Z7WKCi6hRF24p-LKsQGGls=/2000x870/filters:focal(1525x552:3980x2054)/nginx/o/2018/03/12/7681721t1hcf90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4436651/pildid-gonsiori-tanava-remont-tekitas-kesklinna-ummikud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Gonsiori tänava remont tekitas kesklinna ummikud</span> </a><a href="https://tallinn.postimees.ee/4436651/pildid-gonsiori-tanava-remont-tekitas-kesklinna-ummikud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><a href="https://tallinn.postimees.ee/4436651/pildid-gonsiori-tanava-remont-tekitas-kesklinna-ummikud" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="120659"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4435767/video-ja-galerii-tallinnas-porkasid-kokku-kolm-autot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/U7B21Xl7TACBJqx_M2nm5fq-kj0=/335x190/smart/nginx/o/2018/03/11/7679067t1h667d.jpg" data-lazy-src-x2="//f9.pmo.ee/zHV84hnsFhlezxERzEdQ1HIUT5c=/670x380/smart/nginx/o/2018/03/11/7679067t1h667d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4435767/video-ja-galerii-tallinnas-porkasid-kokku-kolm-autot" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Tallinnas põrkasid kokku kolm autot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4435767/video-ja-galerii-tallinnas-porkasid-kokku-kolm-autot/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/4435767/video-ja-galerii-tallinnas-porkasid-kokku-kolm-autot" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><div class="list-article__preview-container"><a href="https://tallinn.postimees.ee/4435767/video-ja-galerii-tallinnas-porkasid-kokku-kolm-autot" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/4DsIey3_yWmJRSHQZ5qFW42vxww=/230x130/smart/nginx/o/2018/03/11/7679127t1h7e9e.jpg" srcset="//f11.pmo.ee/4DsIey3_yWmJRSHQZ5qFW42vxww=/230x130/smart/nginx/o/2018/03/11/7679127t1h7e9e.jpg, //f11.pmo.ee/2941-nDnwqSWImGw4CIKkTMyrp8=/460x260/smart/nginx/o/2018/03/11/7679127t1h7e9e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4431679/esmaspaeval-suletakse-tee-ehituse-tottu-gonsiori-tanav" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-iA7NOBLfpQgWv-W1osPNPprwuU=/335x190/filters:focal(0x180:1269x999)/nginx/o/2018/03/07/7665163t1h5923.jpg" data-lazy-src-x2="//f12.pmo.ee/_i4GwyFJqt_FAormPjxao-tO7js=/670x380/filters:focal(0x180:1269x999)/nginx/o/2018/03/07/7665163t1h5923.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4431679/esmaspaeval-suletakse-tee-ehituse-tottu-gonsiori-tanav" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval suletakse tee-ehituse tõttu Gonsiori tänav </span></a><a href="https://tallinn.postimees.ee/4431679/esmaspaeval-suletakse-tee-ehituse-tottu-gonsiori-tanav" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4433727/video-kuidas-uletavad-inimesed-tondil-raudteed-tipptunni-ajal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Nbe6JrR6QcVboaPAKBY75aVL_Uc=/685x350/smart/nginx/o/2018/03/08/7670973t1hb1fd.jpg" data-lazy-src-x2="//f12.pmo.ee/2PSa_o0ZLIBJwHBqPBPjm528OLw=/1370x700/smart/nginx/o/2018/03/08/7670973t1hb1fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4433727/video-kuidas-uletavad-inimesed-tondil-raudteed-tipptunni-ajal" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Kuidas ületavad inimesed Tondil raudteed tipptunni ajal?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4433727/video-kuidas-uletavad-inimesed-tondil-raudteed-tipptunni-ajal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/4433727/video-kuidas-uletavad-inimesed-tondil-raudteed-tipptunni-ajal" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://tallinn.postimees.ee/4433727/video-kuidas-uletavad-inimesed-tondil-raudteed-tipptunni-ajal" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/1b3Cy3yAlr2l5y6EyMkpb7rXf6I=/230x130/smart/nginx/o/2018/03/08/7670973t1hb1fd.jpg" srcset="//f12.pmo.ee/1b3Cy3yAlr2l5y6EyMkpb7rXf6I=/230x130/smart/nginx/o/2018/03/08/7670973t1hb1fd.jpg, //f12.pmo.ee/pyrt1qw5DFt-_BAj65JSQIK_840=/460x260/smart/nginx/o/2018/03/08/7670973t1hb1fd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:54</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4433151/fotod-liiklusonnetus-lasnamael-hairib-liiklust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BHeBCFdjWjsLjIUTGFFVMZlTdwk=/335x190/smart/nginx/o/2018/03/08/7669323t1h34c8.jpg" data-lazy-src-x2="//f8.pmo.ee/l7PKjTxtMwigGuPW1HJqmqooLMs=/670x380/smart/nginx/o/2018/03/08/7669323t1h34c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4433151/fotod-liiklusonnetus-lasnamael-hairib-liiklust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: liiklusõnnetus Lasnamäel häirib liiklust</span> </a><a href="https://tallinn.postimees.ee/4433151/fotod-liiklusonnetus-lasnamael-hairib-liiklust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4431639/turvakaamera-salvestised-autoga-arvutipoodi-porutanud-juht-pogenes-sundmuskohalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3JqtQn3Be0YiOLH5wtby_Ruq-vY=/335x190/smart/nginx/o/2018/03/07/7665275t1he2cd.jpg" data-lazy-src-x2="//f9.pmo.ee/TT5fG0j9tC2cE6moZkigBdw8s5c=/670x380/smart/nginx/o/2018/03/07/7665275t1he2cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4431639/turvakaamera-salvestised-autoga-arvutipoodi-porutanud-juht-pogenes-sundmuskohalt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestised: autoga arvutipoodi põrutanud juht põgenes sündmuskohalt </span><span class="list-article__additional-headline">Täiendatud </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4431639/turvakaamera-salvestised-autoga-arvutipoodi-porutanud-juht-pogenes-sundmuskohalt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/4431639/turvakaamera-salvestised-autoga-arvutipoodi-porutanud-juht-pogenes-sundmuskohalt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><div class="list-article__preview-container"><a href="https://tallinn.postimees.ee/4431639/turvakaamera-salvestised-autoga-arvutipoodi-porutanud-juht-pogenes-sundmuskohalt" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/67uMJtoF6LpdL4y0ry_tFh_WuxY=/230x130/smart/nginx/o/2018/03/07/7665117t1h70ad.jpg" srcset="//f7.pmo.ee/67uMJtoF6LpdL4y0ry_tFh_WuxY=/230x130/smart/nginx/o/2018/03/07/7665117t1h70ad.jpg, //f7.pmo.ee/HFKaA0Sq3QtKOGlZZq-AOKaD4Qc=/460x260/smart/nginx/o/2018/03/07/7665117t1h70ad.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4431581/galerii-ahelavarii-tallinna-kesklinnas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/K2LaixOTq0HSbByOUIcuWOe-fVI=/685x350/smart/nginx/o/2018/03/07/7665011t1h5a5f.jpg" data-lazy-src-x2="//f8.pmo.ee/xqijk5Ohf3levjCw8q3ZxmEyFt0=/1370x700/smart/nginx/o/2018/03/07/7665011t1h5a5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4431581/galerii-ahelavarii-tallinna-kesklinnas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: ahelavarii Tallinna kesklinnas </span></a><a href="https://tallinn.postimees.ee/4431581/galerii-ahelavarii-tallinna-kesklinnas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4429317/mupo-maaras-kahe-esimese-kuuga-trahve-ligi-60-000-euro-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/zKztLvZrkAqidSfqhmiL5414uyk=/335x190/smart/nginx/o/2018/01/30/7528941t1h5403.jpg" data-lazy-src-x2="//f11.pmo.ee/Ro0hlXDIMiENnUYDbywJfbpsTts=/670x380/smart/nginx/o/2018/01/30/7528941t1h5403.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4429317/mupo-maaras-kahe-esimese-kuuga-trahve-ligi-60-000-euro-eest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo määras kahe esimese kuuga trahve ligi 60 000 euro eest </span></a><a href="https://tallinn.postimees.ee/4429317/mupo-maaras-kahe-esimese-kuuga-trahve-ligi-60-000-euro-eest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4429143/galerii-tallinna-lennujaam-sulges-reisiterminali-esise-soiduautodele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5bH8kUI70Wa8u5udk7HAIQO5o_A=/335x190/smart/nginx/o/2018/03/05/7660277t1h8bbd.jpg" data-lazy-src-x2="//f12.pmo.ee/zJ2Ts5hvEVaPE4KgMV10iW7yyTs=/670x380/smart/nginx/o/2018/03/05/7660277t1h8bbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4429143/galerii-tallinna-lennujaam-sulges-reisiterminali-esise-soiduautodele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinna lennujaam sulges reisiterminali esise sõiduautodele</span> </a><a href="https://tallinn.postimees.ee/4429143/galerii-tallinna-lennujaam-sulges-reisiterminali-esise-soiduautodele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4428935/fotod-joobes-juht-rammis-trammipeatust-ja-maja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/D_kjHd1a3j81EcZADQy0YzXRawo=/685x350/smart/nginx/o/2018/03/04/7658687t1h96c9.jpg" data-lazy-src-x2="//f8.pmo.ee/jTV2AZpZ8YYDsxL_zqNk1ldFfsE=/1370x700/smart/nginx/o/2018/03/04/7658687t1h96c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/269" class="list-article__section-label slab" style="color: #4dade9">Krimi</a> <a href="https://tallinn.postimees.ee/4428935/fotod-joobes-juht-rammis-trammipeatust-ja-maja" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: joobes juht rammis trammipeatust ja maja</span> </a><a href="https://tallinn.postimees.ee/4428935/fotod-joobes-juht-rammis-trammipeatust-ja-maja" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h8t6ohppcp" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-flkf7cdrb9" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4426727/tallinna-lennujaam-sulgeb-esmaspaevast-reisiterminali-esise-soiduautodele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0kODinI9mKTWDfkcy7QZdZwhFD0=/685x350/filters:focal(39x18:1559x804)/nginx/o/2018/03/02/7650763t1he21f.jpg" data-lazy-src-x2="//f7.pmo.ee/gdjKmqzrhWSLdB1ablgEqlMMMHw=/1370x700/filters:focal(39x18:1559x804)/nginx/o/2018/03/02/7650763t1he21f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4426727/tallinna-lennujaam-sulgeb-esmaspaevast-reisiterminali-esise-soiduautodele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lennujaam sulgeb esmaspäevast reisiterminali esise sõiduautodele</span> </a><a href="https://tallinn.postimees.ee/4426727/tallinna-lennujaam-sulgeb-esmaspaevast-reisiterminali-esise-soiduautodele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4428663/rongi-all-hukkunud-naine-voinuks-paaseda-eemaldatud-signaalfoori-asendamist-nouti-juba-ammu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/I1CNMbcarwWWFJIvYJVusZnkakE=/335x190/smart/nginx/o/2018/03/04/7658419t1hf546.jpg" data-lazy-src-x2="//f12.pmo.ee/20HDND7yWCA4Nayyhmmdwf2s5pc=/670x380/smart/nginx/o/2018/03/04/7658419t1hf546.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4428663/rongi-all-hukkunud-naine-voinuks-paaseda-eemaldatud-signaalfoori-asendamist-nouti-juba-ammu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rongi all hukkunud naine võinuks pääseda: eemaldatud signaalfoori asendamist nõuti juba ammu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4428663/rongi-all-hukkunud-naine-voinuks-paaseda-eemaldatud-signaalfoori-asendamist-nouti-juba-ammu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">36 </span></a><a href="https://tallinn.postimees.ee/4428663/rongi-all-hukkunud-naine-voinuks-paaseda-eemaldatud-signaalfoori-asendamist-nouti-juba-ammu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4425569/gonsiori-tanava-sulgemine-lukkub-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qSDj_rWPJ1k8uppDPf83pnxPlJs=/335x190/smart/nginx/o/2018/03/01/7648713t1hb68d.jpg" data-lazy-src-x2="//f11.pmo.ee/VHiqRVrD29hctG7ZufnpeNb8xWs=/670x380/smart/nginx/o/2018/03/01/7648713t1hb68d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4425569/gonsiori-tanava-sulgemine-lukkub-edasi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gonsiori tänava sulgemine lükkub edasi</span> </a><a href="https://tallinn.postimees.ee/4425569/gonsiori-tanava-sulgemine-lukkub-edasi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4422479/neljapaevast-muutub-mitme-tallinna-bussiliini-soiduplaan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0gq8-e4r9JBJx5cQ6GzJ1gzlnd4=/685x350/smart/nginx/o/2017/11/28/7356921t1h5546.jpg" data-lazy-src-x2="//f11.pmo.ee/4xQSkjUsv_OMeKk-dNtqVMGG7Vc=/1370x700/smart/nginx/o/2017/11/28/7356921t1h5546.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4422479/neljapaevast-muutub-mitme-tallinna-bussiliini-soiduplaan" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljapäevast muutub mitme Tallinna bussiliini sõiduplaan</span> </a><a href="https://tallinn.postimees.ee/4422479/neljapaevast-muutub-mitme-tallinna-bussiliini-soiduplaan" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4424255/tallinn-juhib-eesti-ja-soome-uhise-transpordi-piletisusteemi-projekti-e-ticketing" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/-EqDaBd1mXZAC3cfD5-eDcBHhiU=/335x190/smart/nginx/o/2014/01/29/2782054t1hc19e.jpg" data-lazy-src-x2="//f7.pmo.ee/U_ausNVYLDWz6W5-iWGl9c9zReo=/670x380/smart/nginx/o/2014/01/29/2782054t1hc19e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/271" class="list-article__section-label slab" style="color: #4dade9">Linnavõim</a> <a href="https://tallinn.postimees.ee/4424255/tallinn-juhib-eesti-ja-soome-uhise-transpordi-piletisusteemi-projekti-e-ticketing" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn juhib Eesti ja Soome ühise transpordi piletisüsteemi projekti E-Ticketing</span> </a><a href="https://tallinn.postimees.ee/4424255/tallinn-juhib-eesti-ja-soome-uhise-transpordi-piletisusteemi-projekti-e-ticketing" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4423793/paldiski-maanteel-porkasid-kokku-kaks-soidukit-haiglasse-viidi-kolm-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/aLSPgwhCaK7aPHVgBe6xUOUMAfk=/335x190/smart/nginx/o/2015/12/16/4804233t1h406f.jpg" data-lazy-src-x2="//f10.pmo.ee/5zEy5Vm9OZJaLg9YdCkxR_EGgEU=/670x380/smart/nginx/o/2015/12/16/4804233t1h406f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4423793/paldiski-maanteel-porkasid-kokku-kaks-soidukit-haiglasse-viidi-kolm-inimest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paldiski maanteel põrkasid kokku kaks sõidukit, haiglasse viidi kolm inimest</span> <span class="list-article__additional-headline">Politsei hoiatab: tuisk muudab teed libedaks</span> </a><a href="https://tallinn.postimees.ee/4423793/paldiski-maanteel-porkasid-kokku-kaks-soidukit-haiglasse-viidi-kolm-inimest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4423059/fotod-ja-video-kristiines-porkas-kaks-autot-kokku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XyOGerv7QUpLumBP14tbv4D302E=/685x350/smart/nginx/o/2018/02/27/7644415t1h07ee.jpg" data-lazy-src-x2="//f10.pmo.ee/KypxJVjInIcyhDz4uzyNYeMStjQ=/1370x700/smart/nginx/o/2018/02/27/7644415t1h07ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4423059/fotod-ja-video-kristiines-porkas-kaks-autot-kokku" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Kristiines põrkas kaks autot kokku</span> </a><a href="https://tallinn.postimees.ee/4423059/fotod-ja-video-kristiines-porkas-kaks-autot-kokku" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><div class="list-article__preview-container"><a href="https://tallinn.postimees.ee/4423059/fotod-ja-video-kristiines-porkas-kaks-autot-kokku" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Y8kqVzeyiTNyvMBAHyCrDUq6Lh4=/230x130/smart/nginx/o/2018/02/27/7644435t1hdbe8.jpg" srcset="//f7.pmo.ee/Y8kqVzeyiTNyvMBAHyCrDUq6Lh4=/230x130/smart/nginx/o/2018/02/27/7644435t1hdbe8.jpg, //f7.pmo.ee/ixHS6aZqTZZibxJA-FpqfVD5q6o=/460x260/smart/nginx/o/2018/02/27/7644435t1hdbe8.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4416725/jargmisel-esmaspaeval-algavad-remonditood-gonsiori-tanaval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jRLtZ7_sEQazMnJA_QkI9rsKIKE=/335x190/smart/nginx/o/2018/02/21/7605619t1h677f.jpg" data-lazy-src-x2="//f11.pmo.ee/oRcId2xKExAyD7QuB4PhssIG-o0=/670x380/smart/nginx/o/2018/02/21/7605619t1h677f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4416725/jargmisel-esmaspaeval-algavad-remonditood-gonsiori-tanaval" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmisel esmaspäeval algavad remonditööd Gonsiori tänaval</span> </a><a href="https://tallinn.postimees.ee/4416725/jargmisel-esmaspaeval-algavad-remonditood-gonsiori-tanaval" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4421091/politsei-harvendas-roolijoodikute-ridu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OAzKWirOrwNTztXTsTERkakjX9g=/335x190/filters:focal(15x243:1548x2168)/nginx/o/2017/11/27/7352859t1heac6.jpg" data-lazy-src-x2="//f10.pmo.ee/3LfZBlGXIG7lTDm08zCdeghT1vA=/670x380/filters:focal(15x243:1548x2168)/nginx/o/2017/11/27/7352859t1heac6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4421091/politsei-harvendas-roolijoodikute-ridu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei harvendas roolijoodikute ridu</span> </a><a href="https://tallinn.postimees.ee/4421091/politsei-harvendas-roolijoodikute-ridu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4420307/tosised-onnetused-toimusid-vaid-tallinnas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5IerEon7WKIeZgXYnJYGoqBl5Sg=/685x350/filters:focal(123x155:782x532)/nginx/o/2017/06/26/6819801t1hbcf9.jpg" data-lazy-src-x2="//f10.pmo.ee/3S2QV3vy36bO10uQDpv9SuCO7CY=/1370x700/filters:focal(123x155:782x532)/nginx/o/2017/06/26/6819801t1hbcf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4420307/tosised-onnetused-toimusid-vaid-tallinnas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsised õnnetused toimusid vaid Tallinnas</span> </a><a href="https://tallinn.postimees.ee/4420307/tosised-onnetused-toimusid-vaid-tallinnas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jkhk93qcyc" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q6jzsfqi6r" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/EYzbqo82DWAPP305Xd4sYJw2lf8=/1000x435/filters:focal(383x25:899x357)/nginx/o/2017/08/30/7045003t1h8f08.png" data-lazy-src-x2="//f7.pmo.ee/F_Fv63Phtj6HuUL6S3Tww8NW5Jk=/2000x870/filters:focal(383x25:899x357)/nginx/o/2017/08/30/7045003t1h8f08.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom asus Skripali mürgitamise juhtumis Venemaad kaitsma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">43 </span></a><a href="https://www.postimees.ee/4439209/yana-toom-asus-skripali-juhtumis-venemaad-kaitsma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4439045/london-peatab-korgetasemelised-diplomaatilised-kontaktid-moskvaga" itemprop="url">London peatab kõrgetasemelised diplomaatilised kontaktid Moskvaga</a></li><li><a href="https://www.postimees.ee/4439111/ratas-eesti-moistab-skripali-murgitamise-hukka" itemprop="url">Ratas: Eesti mõistab Skripali mürgitamise hukka</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4439347/arimees-henry-kallase-lootus-kohtu-alt-paaseda-sai-tagasiloogi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/vervkY9qrop9r11HjyMu1WxSMO8=/335x190/smart/nginx/o/2017/06/21/6805433t1h38e7.jpg" data-lazy-src-x2="//f10.pmo.ee/YUPArjNrizgivArk6QChUEf5lOs=/670x380/smart/nginx/o/2017/06/21/6805433t1h38e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4439347/arimees-henry-kallase-lootus-kohtu-alt-paaseda-sai-tagasiloogi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärimees Henry Kallase lootus kohtu alt pääseda sai tagasilöögi</span> </a><a href="https://www.postimees.ee/4439347/arimees-henry-kallase-lootus-kohtu-alt-paaseda-sai-tagasiloogi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4439325/ameerika-tudeng-tartus-usas-on-eesti-keel-kasutu-aga-mulle-see-meeldib" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RalIFVLGO9LjlW4DcSjqqbcK7-0=/335x190/filters:focal(865x615:1137x859)/nginx/o/2018/03/14/7686159t1h0287.jpg" data-lazy-src-x2="//f7.pmo.ee/QYHzj5AEleVFwZf6qC8zMBbkFug=/670x380/filters:focal(865x615:1137x859)/nginx/o/2018/03/14/7686159t1h0287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4439325/ameerika-tudeng-tartus-usas-on-eesti-keel-kasutu-aga-mulle-see-meeldib" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerika tudeng Tartus: USAs on eesti keel kasutu, aga mulle see meeldib</span> </a><a href="https://tartu.postimees.ee/4439325/ameerika-tudeng-tartus-usas-on-eesti-keel-kasutu-aga-mulle-see-meeldib" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4439009/smartlynxi-lennuk-maandus-tallinnas-seiskunud-mootoritega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bK1QoudKA33B4rS7f0ediU4Xsu8=/685x350/filters:focal(1332x863:4914x2878)/nginx/o/2018/02/28/7648321t1hef55.jpg" data-lazy-src-x2="//f11.pmo.ee/seud24tVkIGUbYxyT4zBcWZX4NA=/1370x700/filters:focal(1332x863:4914x2878)/nginx/o/2018/02/28/7648321t1hef55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4439009/smartlynxi-lennuk-maandus-tallinnas-seiskunud-mootoritega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uurimine tuvastas: Smartlynxi lennuki mootorid seiskusid juba õhus, lennuk maandus 150 meetrit enne lennurada</span> </a><a href="https://tehnika.postimees.ee/4439009/smartlynxi-lennuk-maandus-tallinnas-seiskunud-mootoritega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/4426465/harjutuse-kaigus-porkas-lennuk-vastu-lennurada" itemprop="url">Harjutuse käigus põrkas lennuk vastu lennurada</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4438921/eesti-investeerimiskeskkonda-ootab-uks-suur-raputus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/nCdgiN4bpoZ2c2P1aIbMffu6tLU=/335x190/filters:focal(238x422:2426x2020)/nginx/o/2018/03/14/7685323t1hc3d8.jpg" data-lazy-src-x2="//f8.pmo.ee/MgIHuRc1k5unkjyWyzFRsgSsdXA=/670x380/filters:focal(238x422:2426x2020)/nginx/o/2018/03/14/7685323t1hc3d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4438921/eesti-investeerimiskeskkonda-ootab-uks-suur-raputus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sant pangapäev: Eesti investeerimiskeskkonda ootab üks suur raputus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4438921/eesti-investeerimiskeskkonda-ootab-uks-suur-raputus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tehnika.postimees.ee/4438921/eesti-investeerimiskeskkonda-ootab-uks-suur-raputus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4439299/lati-lisab-vene-piirile-tara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0pdtHrGJYgBP2Z0tRBiQieQaK2o=/335x190/smart/nginx/o/2018/03/14/7686117t1h6bb6.jpg" data-lazy-src-x2="//f12.pmo.ee/5nvVt7P0jl44oO1Ne_fG2NvdU64=/670x380/smart/nginx/o/2018/03/14/7686117t1h6bb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4439299/lati-lisab-vene-piirile-tara" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti lisab Vene piirile tara</span> </a><a href="https://maailm.postimees.ee/4439299/lati-lisab-vene-piirile-tara" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4439289/gripi-korghooaeg-tusistused-on-noudnud-45-inimelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/4FGVcWQu3bzqFMxVRu57F1IYYy8=/685x350/filters:focal(441x1332:3643x2914)/nginx/o/2017/01/03/6222319t1hbb3b.jpg" data-lazy-src-x2="//f7.pmo.ee/TP7kr5MqyU_PGyfz1JWu06jc-Ak=/1370x700/filters:focal(441x1332:3643x2914)/nginx/o/2017/01/03/6222319t1hbb3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4439289/gripi-korghooaeg-tusistused-on-noudnud-45-inimelu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripi kõrghooaeg: tüsistused on nõudnud 45 inimelu </span></a><a href="https://tervis.postimees.ee/4439289/gripi-korghooaeg-tusistused-on-noudnud-45-inimelu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4439233/gru-tapab-ainult-aarmise-vajaduse-korral-vladimir-juskin-spioon-skripali-murgitamisest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/GyDZOwjoQL4j8WufdQr2lYILFBI=/335x190/filters:focal(1186x304:1573x714)/nginx/o/2017/03/22/6478757t1hf79a.jpg" data-lazy-src-x2="//f12.pmo.ee/Qzt4mWOkKYbhfOkoePboRCfh87M=/670x380/filters:focal(1186x304:1573x714)/nginx/o/2017/03/22/6478757t1hf79a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4439233/gru-tapab-ainult-aarmise-vajaduse-korral-vladimir-juskin-spioon-skripali-murgitamisest" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRU tapab ainult äärmise vajaduse korral - Vladimir Juškin spioon Skripali mürgitamisest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4439233/gru-tapab-ainult-aarmise-vajaduse-korral-vladimir-juskin-spioon-skripali-murgitamisest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4439233/gru-tapab-ainult-aarmise-vajaduse-korral-vladimir-juskin-spioon-skripali-murgitamisest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4439045/london-peatab-korgetasemelised-diplomaatilised-kontaktid-moskvaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uKaCYTdXd-4D47gW9kmgwp6E6S0=/335x190/filters:focal(524x123:1424x800)/nginx/o/2018/03/14/7685635t1hf41b.jpg" data-lazy-src-x2="//f8.pmo.ee/TXhGBuFa_Bo0tFFf-VHdqyIx1b8=/670x380/filters:focal(524x123:1424x800)/nginx/o/2018/03/14/7685635t1hf41b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4439045/london-peatab-korgetasemelised-diplomaatilised-kontaktid-moskvaga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia vastus spiooni mürgitamisele: London peatab tipptasemel diplomaatilised suhted Moskvaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4439045/london-peatab-korgetasemelised-diplomaatilised-kontaktid-moskvaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://maailm.postimees.ee/4439045/london-peatab-korgetasemelised-diplomaatilised-kontaktid-moskvaga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/QIL7CJvmSS-ahTiEaaYCDcPbBQE=/685x350/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg" data-lazy-src-x2="//f9.pmo.ee/KgZB2P_V5V6b6PIRfXHLv0OkJR8=/1370x700/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÕHJALIK ÜLEVAADE: Saaremaa silla ehitajad avalikustasid oma megaprojektist palju konkreetsema plaani</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://majandus24.postimees.ee/4438637/pohjalik-ulevaade-saaremaa-silla-ehitajate-plaan-on-votnud-palju-konkreetsema-kuju" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ne3imt6mqo" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vutkqs4mxi" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-573fuoahga" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-uzmfv0alpb" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-jcbra6mxl9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/F6cBDJL0H6cvGeNsLz5f9ralETY=/60x60/smart/nginx/o/2017/01/05/6229507t1h61ec.jpg" data-lazy-src-x2="//f9.pmo.ee/i9_dOQ1otBjxEWBJ_ePHTHmozMk=/120x120/smart/nginx/o/2017/01/05/6229507t1h61ec.jpg"><p class="site-footer__author-name">Uwe Gnadenteich</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:uwe@postimees.ee">uwe@postimees.ee</a><p>666 2071</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5b04b367239ca6696cd3.js"></script></body></html>