<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6znUfGMqJbi8WOV0X618BOyWcPc=/16x16/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t7foKWpPDiuKbj5dmsnwsrgFlT0=/32x32/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c2mY-YMRnz8CU1xHFmLVJ4nkq0M=/192x192/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zTFMaLhNnUB-bg0LgSWcRb_BKDs=/256x256/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HflvN2PFGq7f0UQtctEMweOI8Jw=/180x180/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/cZL1HcbttbSJdws6vHNrJtwGcG4=/1200x630/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad"><meta property="og:url" content="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Keskkonnaministeeriumil puudub täpne ülevaade, kui palju on Tallinnas Pirita tee ääres merre sadevett juhtivaid torusid ja kellele need kuuluvad. Kui merre jõudev vihmavesi on väga toitaineterikas, mõjub see soodsalt vetikate kasvule, mille lagunemine paneb tuntud puhkepaiga suvel haisema."><meta property="og:type" content="article"><meta property="article:section" content="Tallinn"><meta name="description" content="Keskkonnaministeeriumil puudub täpne ülevaade, kui palju on Tallinnas Pirita tee ääres merre sadevett juhtivaid torusid ja kellele need kuuluvad. Kui merre jõudev vihmavesi on väga toitaineterikas, mõjub see soodsalt vetikate kasvule, mille lagunemine paneb tuntud puhkepaiga suvel haisema."><meta name="keywords" content="keskkonnaministeerium, Pirita, Rene Reisner, Tallinna Laht"><meta name="cXenseParse:recs:publishtime" content="2018-04-18T21:47:00+03:00"><meta property="article:modified_time" content="2018-04-18T21:50:07+03:00"><meta name="cXenseParse:articleid" content="4475112"><meta name="cXenseParse:taxonomy" content="tallinn"><link rel="canonical" href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad"><link rel="alternate" href="https://m.postimees.ee/section/253/4475112"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tallinn.postimees.ee/rss"><title>Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad - Tallinn</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-076f811cb7e157203f6f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-253"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 18. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4468539/ministrid-eelarvestrateegia-arutelu-eel-hakkame-rohkem-reserve-koguma" class="quote__text">«Kevad koputab uksele... . Kevad koputab uksele ka selles valdkonnas, mis puudutab Euroopa ja Eesti täiendavaid õigusi isikukaitseandmete osas.» </a><a href="https://majandus24.postimees.ee/4468539/ministrid-eelarvestrateegia-arutelu-eel-hakkame-rohkem-reserve-koguma" class="quote__author section-border-color"><span class="slab section-font-color">Justiitsminister Urmas Reinsalu</span></a></div><a href="https://majandus24.postimees.ee/4468539/ministrid-eelarvestrateegia-arutelu-eel-hakkame-rohkem-reserve-koguma" class="quote__image"><img src="//f8.pmo.ee/XSlVDIDFUNqtutXWwgIKratA4Sk=/72x72/smart/nginx/o/2018/01/24/7511379t1hc8bc.jpg" srcset="//f8.pmo.ee/XSlVDIDFUNqtutXWwgIKratA4Sk=/72x72/smart/nginx/o/2018/01/24/7511379t1hc8bc.jpg, //f8.pmo.ee/Th4geannzger6hBstAZuLGpYZpk=/144x144/smart/nginx/o/2018/01/24/7511379t1hc8bc.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tallinn.postimees.ee/section/1578" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tallinn.postimees.ee/section/271" target="_self" class="menu-item">Linnavõim</a></div><div><a href="https://tallinn.postimees.ee/section/273" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tallinn.postimees.ee/section/268" target="_self" class="menu-item">Liiklus</a></div><div><a href="https://tallinn.postimees.ee/section/1610" target="_self" class="menu-item">Lapsed</a></div><div><a href="https://tallinn.postimees.ee/section/274" target="_self" class="menu-item">Kultuur ja melu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="253" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee">Tallinn</a></li><li class="breadcrumb-item">Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg" srcset="//f8.pmo.ee/LiA1GCmlgoCWKqkxEIjMXdEdE_g=/40x40/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg, //f8.pmo.ee/QClF3ZvW7E2PEd4A3ayD37CyjfY=/80x80/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sven Randlaid</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="7"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad&url=https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad?utm_source=tallinn.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">18. aprill 2018, 21:47</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1947210" image-url="//f8.pmo.ee/2EjD7tJqx75jK1CiejrpUfInKO8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/08/08/1947210t1hb01f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1947210)" src="//f8.pmo.ee/-yY2z61u-gGvO9GuVTHMwoZv1Rc=/685x410/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg" srcset="//f8.pmo.ee/-yY2z61u-gGvO9GuVTHMwoZv1Rc=/685x410/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg, //f8.pmo.ee/gdgufoFPCoJ9bEZtjKtCr4s-i0s=/1370x820/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tallinna lahel on ebameeldiv lehk, mida tekitavad lagunevad vetikad.</p><p class="figure__caption--name" itemprop="creator">FOTO: Raigo Pajula</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Keskkonnaministeeriumil puudub täpne ülevaade, kui palju on Tallinnas Pirita tee ääres merre sadevett juhtivaid torusid ja kellele need kuuluvad. Kui merre jõudev vihmavesi on väga toitaineterikas, mõjub see soodsalt vetikate kasvule, mille lagunemine paneb tuntud puhkepaiga suvel haisema.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dn8nz7j2aj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1pld6hkw35" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teadlased leidsid Tallinna lahe haisemise põhjuseid uurides terve rea merre suubuvaid torusid, mida paberil ei eksisteeri. Seega on teadmata, kus need torud alguse saavad ja kui puhas vesi nendes voolab, vahendab <a href="https://etv.err.ee/l/paevakajasaated/aktuaalne_kaamera" target="_blank">«Aktuaalne kaamera»</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna hommikul jalutasid keskkonna eest vastutavad ametnikud Pikksilma tänavast kuni Pirita spaani ja vedasid paberil näpuga järge, et kokku viia, millistel torudel on keskkonnaluba ja millistel mitte.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tulemused olid jahmatavad. Kuuekilomeetrisel lõigul on mere ääres 15 toru, millest 12 töötas ja vaid kuus neist on keskkonnaregistris arvel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Keskkonnaministeeriumi merekeskkonna osakonna juhataja Rene Reisner ütles, et torud tulevad linna territooriumilt ja toovad kaasa kas sade- või heitvett, mida silma järgi eristada pole võimalik. «Aga igal torul ja veel, mis siia kantakse, peaks olema otseselt omanik ja vastutaja,» ütles Reisner.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reisneri kinnitusel on Pirita tee äärne rannaala väga tundlik ja saasteainete juurdevool soodustab vetikate kasvu. Seega asub ministeerium torude omanikke välja selgitama. Välja voolavast veest võetakse ka proove ja kui need nõuetele ei vasta, siis peab omanik asuma vett enne merre juhtimist puhastama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teine teema on sadeveega randa kanduv prügi. Reisneri sõnul tuleks mõelda, kuidas selline prügi kinni püüda.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11843/keskkonnaministeerium">keskkonnaministeerium</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10433/pirita">Pirita</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/523827/rene-reisner">Rene Reisner</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19777/tallinna-laht">Tallinna Laht</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4475112"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4475112" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4475112" :comment-count="1" article-url="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3f2ntf56a1" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iqxo2ikckm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7e5z48fvz7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4475063/fotod-president-avas-kaberneemes-vabatahtlikele-ehitatud-paastedepoo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KQ8kGSYz2nnAo8zw3WK4BO2XfNY=/1000x435/smart/nginx/o/2018/04/18/7795645t1haeea.jpg" data-lazy-src-x2="//f8.pmo.ee/Wr3hlOWT7fAzm6_jBhEdWI6CeMc=/2000x870/smart/nginx/o/2018/04/18/7795645t1haeea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/267" class="list-article__section-label slab" style="color: #4dade9">Harjumaa</a> <a href="https://tallinn.postimees.ee/4475063/fotod-president-avas-kaberneemes-vabatahtlikele-ehitatud-paastedepoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: president avas Kaberneemes vabatahtlikele ehitatud päästedepoo </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4475063/fotod-president-avas-kaberneemes-vabatahtlikele-ehitatud-paastedepoo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tallinn.postimees.ee/4475063/fotod-president-avas-kaberneemes-vabatahtlikele-ehitatud-paastedepoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4475063/fotod-president-avas-kaberneemes-vabatahtlikele-ehitatud-paastedepoo" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="122926"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474935/video-opositsioon-paris-linnapealt-tallinna-korruptsioonijuhtumite-kohta-aru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/D2Cf7ndDfNpMWOq7nXkLVoe823g=/335x190/filters:focal(198x43:2303x1281)/nginx/o/2017/12/01/7367951t1h4e2e.jpg" data-lazy-src-x2="//f12.pmo.ee/cWpFoatsekj7UTaGZ2VD_zNRPUo=/670x380/filters:focal(198x43:2303x1281)/nginx/o/2017/12/01/7367951t1h4e2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tallinn.postimees.ee/4474935/video-opositsioon-paris-linnapealt-tallinna-korruptsioonijuhtumite-kohta-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: opositsioon päris linnapealt Tallinna korruptsioonijuhtumite kohta aru</span> </a><a href="https://tallinn.postimees.ee/4474935/video-opositsioon-paris-linnapealt-tallinna-korruptsioonijuhtumite-kohta-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4474935/video-opositsioon-paris-linnapealt-tallinna-korruptsioonijuhtumite-kohta-aru" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/Gkk_2oWuUzgfuAPVCM6I0Xbalck=/230x130/smart/nginx/o/2018/04/18/7795763t1h82b6.jpg" srcset="//f10.pmo.ee/Gkk_2oWuUzgfuAPVCM6I0Xbalck=/230x130/smart/nginx/o/2018/04/18/7795763t1h82b6.jpg, //f10.pmo.ee/aNbsXXC6760ivk7g_gcbFqeZSrs=/460x260/smart/nginx/o/2018/04/18/7795763t1h82b6.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:06</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474939/video-tallinna-tanavate-kevadkoristus-kaib-taie-hooga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SxpqfxP44tM86vqO64nOV9rmS6o=/335x190/smart/nginx/o/2018/04/18/7795736t1h129c.jpg" data-lazy-src-x2="//f11.pmo.ee/nB1aEhSMqKzQ1zjr5llAHzkdD8E=/670x380/smart/nginx/o/2018/04/18/7795736t1h129c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4474939/video-tallinna-tanavate-kevadkoristus-kaib-taie-hooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna tänavate kevadkoristus käib täie hooga</span> </a><a href="https://tallinn.postimees.ee/4474939/video-tallinna-tanavate-kevadkoristus-kaib-taie-hooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tallinn.postimees.ee/4474939/video-tallinna-tanavate-kevadkoristus-kaib-taie-hooga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/ByPK8LVNFHlsXdXX8gIMr-PU8l8=/230x130/smart/nginx/o/2018/04/18/7795649t1h1f09.jpg" srcset="//f10.pmo.ee/ByPK8LVNFHlsXdXX8gIMr-PU8l8=/230x130/smart/nginx/o/2018/04/18/7795649t1h1f09.jpg, //f10.pmo.ee/dSAtsQe66EDLFwCyzQbQWlqO8ts=/460x260/smart/nginx/o/2018/04/18/7795649t1h1f09.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:54</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474755/kristiine-kiiruskaamerad-hakkavad-jaadvustama-fooritule-eirajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/E3odmkRBlbXmhOsHoLlHLYQrIy8=/685x350/filters:focal(697x138:3823x2419)/nginx/o/2017/02/13/6337335t1ha66d.jpg" data-lazy-src-x2="//f11.pmo.ee/HAOuVDNHN5Tw0l0kMjcTo3VNb0w=/1370x700/filters:focal(697x138:3823x2419)/nginx/o/2017/02/13/6337335t1ha66d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/261" class="list-article__section-label slab" style="color: #4dade9">Kristiine</a> <a href="https://tallinn.postimees.ee/4474755/kristiine-kiiruskaamerad-hakkavad-jaadvustama-fooritule-eirajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiine kiiruskaamerad hakkavad jäädvustama fooritule eirajaid</span> </a><a href="https://tallinn.postimees.ee/4474755/kristiine-kiiruskaamerad-hakkavad-jaadvustama-fooritule-eirajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474670/sotsiaalmeedias-kusitakse-raha-manni-pargi-paastmiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_jn9voK_JsO1qHuauH_Dst1nWD0=/335x190/filters:focal(48x158:1778x1551)/nginx/o/2018/04/18/7795147t1h3890.jpg" data-lazy-src-x2="//f12.pmo.ee/91oOhH5PeqpTfI2JS2laeVt6auw=/670x380/filters:focal(48x158:1778x1551)/nginx/o/2018/04/18/7795147t1h3890.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/263" class="list-article__section-label slab" style="color: #4dade9">Mustamäe</a> <a href="https://tallinn.postimees.ee/4474670/sotsiaalmeedias-kusitakse-raha-manni-pargi-paastmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalmeedias küsitakse raha Männi pargi päästmiseks</span> </a><a href="https://tallinn.postimees.ee/4474670/sotsiaalmeedias-kusitakse-raha-manni-pargi-paastmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474554/tallinnas-telliskivi-tanaval-laks-polema-aasia-restoran" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/WoMFEBm2rh79a5l03ACMFnFajLo=/335x190/smart/nginx/o/2018/04/13/7779297t1he2f4.jpg" data-lazy-src-x2="//f11.pmo.ee/EqQ-ui1sJRpJqCcPq05QEcfCcbU=/670x380/smart/nginx/o/2018/04/13/7779297t1he2f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4474554/tallinnas-telliskivi-tanaval-laks-polema-aasia-restoran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas Telliskivi tänaval läks põlema Aasia restoran</span> <span class="list-article__additional-headline">Liiklus on piirkonnas häiritud!</span> </a><a href="https://tallinn.postimees.ee/4474554/tallinnas-telliskivi-tanaval-laks-polema-aasia-restoran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474173/tallinna-vanglas-uritas-kinnipeetav-endalt-elu-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Qxx5kqS9buG-bme_s2DlS3V_SHM=/685x350/filters:focal(804x445:863x491)/nginx/o/2012/11/02/1407794t1hd5f8.jpg" data-lazy-src-x2="//f9.pmo.ee/w7fdAePF2Kj_5kyz2ppqS89Zf_o=/1370x700/filters:focal(804x445:863x491)/nginx/o/2012/11/02/1407794t1hd5f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4474173/tallinna-vanglas-uritas-kinnipeetav-endalt-elu-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna vanglas üritas kinnipeetav endalt elu võtta</span> </a><a href="https://tallinn.postimees.ee/4474173/tallinna-vanglas-uritas-kinnipeetav-endalt-elu-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474163/fotod-politseinikud-votsid-luubi-alla-tallinna-ja-harjumaa-raudteeuletuskohad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hNGFWQ9MVU11hHvemOT7LjIl6E4=/335x190/smart/nginx/o/2018/04/17/7794145t1h254c.jpg" data-lazy-src-x2="//f11.pmo.ee/COzBRoF_-phwDsfhB656Vz-8EiI=/670x380/smart/nginx/o/2018/04/17/7794145t1h254c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4474163/fotod-politseinikud-votsid-luubi-alla-tallinna-ja-harjumaa-raudteeuletuskohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politseinikud võtsid luubi alla Tallinna ja Harjumaa raudteeületuskohad</span> </a><a href="https://tallinn.postimees.ee/4474163/fotod-politseinikud-votsid-luubi-alla-tallinna-ja-harjumaa-raudteeuletuskohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474093/haabersti-liiklussolme-viaduktil-alustati-asfalteerimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/97nEu2kacr1EsiwBTcMgEZ1J9kM=/335x190/filters:focal(16x162:620x518)/nginx/o/2018/04/17/7793883t1h263d.jpg" data-lazy-src-x2="//f9.pmo.ee/o4EtxHsTkf9HVkCqleR9qflMOE8=/670x380/filters:focal(16x162:620x518)/nginx/o/2018/04/17/7793883t1h263d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/270" class="list-article__section-label slab" style="color: #4dade9">Uusehitised</a> <a href="https://tallinn.postimees.ee/4474093/haabersti-liiklussolme-viaduktil-alustati-asfalteerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haabersti liiklussõlme viaduktil alustati asfalteerimist</span> </a><a href="https://tallinn.postimees.ee/4474093/haabersti-liiklussolme-viaduktil-alustati-asfalteerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4474021/reportaaz-plastambriga-seenel-ehk-kevadine-sustlakorilus-tallinna-moodi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/nyGspTCIlpAqD3lYA6BlyqsCNaQ=/685x350/smart/nginx/o/2018/04/17/7793445t1h73b1.jpg" data-lazy-src-x2="//f9.pmo.ee/jbTPoZa0NGJeZT5l1M7r5dPOMkg=/1370x700/smart/nginx/o/2018/04/17/7793445t1h73b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:27</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4474021/reportaaz-plastambriga-seenel-ehk-kevadine-sustlakorilus-tallinna-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reportaaž: plastämbriga «seenel» ehk kevadine süstlakorilus Tallinna moodi</span> </a><a href="https://tallinn.postimees.ee/4474021/reportaaz-plastambriga-seenel-ehk-kevadine-sustlakorilus-tallinna-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4474021/reportaaz-plastambriga-seenel-ehk-kevadine-sustlakorilus-tallinna-moodi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/6ByX6ihZyLMkGSCjY8re9XHMSvo=/230x130/smart/nginx/o/2018/04/17/7794091t1h4ef7.jpg" srcset="//f9.pmo.ee/6ByX6ihZyLMkGSCjY8re9XHMSvo=/230x130/smart/nginx/o/2018/04/17/7794091t1h4ef7.jpg, //f9.pmo.ee/30LzBATxh8UJKx2J-avx-77Zw7k=/460x260/smart/nginx/o/2018/04/17/7794091t1h4ef7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:27</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g6jx30lqi1" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x7t3sawacm" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4473645/lasnamael-hukkus-aknast-alla-kukkunud-noormees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ke6Tz4mQm5zx-jaBGXxl1lLJ6dM=/685x350/smart/nginx/o/2018/04/17/7792645t1ha413.jpg" data-lazy-src-x2="//f12.pmo.ee/mnuIstvUN8JGwaUdPpa72RJ5aOQ=/1370x700/smart/nginx/o/2018/04/17/7792645t1ha413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/262" class="list-article__section-label slab" style="color: #4dade9">Lasnamäe</a> <a href="https://tallinn.postimees.ee/4473645/lasnamael-hukkus-aknast-alla-kukkunud-noormees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäel hukkus aknast alla kukkunud noormees</span> </a><a href="https://tallinn.postimees.ee/4473645/lasnamael-hukkus-aknast-alla-kukkunud-noormees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4473525/kolme-kuuga-laekus-linnakassasse-161-2-miljonit-eurot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yTbwR0W6mAOnltXesQxQPGJt6i4=/335x190/smart/nginx/o/2018/01/24/7510505t1h8e29.jpg" data-lazy-src-x2="//f7.pmo.ee/3p7gtAtCtk2Teb5PFK8xWSkMnR4=/670x380/smart/nginx/o/2018/01/24/7510505t1h8e29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/271" class="list-article__section-label slab" style="color: #4dade9">Linnavõim</a> <a href="https://tallinn.postimees.ee/4473525/kolme-kuuga-laekus-linnakassasse-161-2-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolme kuuga laekus linnakassasse 161,2 miljonit eurot</span> </a><a href="https://tallinn.postimees.ee/4473525/kolme-kuuga-laekus-linnakassasse-161-2-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4473367/fotod-liiklusonnetus-tekitas-tammsaare-teel-ummiku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/G0I193pcQHo7G3ZesTJC4C6pa8Y=/335x190/smart/nginx/o/2018/04/17/7791859t1h37b8.jpg" data-lazy-src-x2="//f9.pmo.ee/OkJpP76nejD3ivNNu_pigoqULhc=/670x380/smart/nginx/o/2018/04/17/7791859t1h37b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/277" class="list-article__section-label slab" style="color: #4dade9">Galeriid</a> <a href="https://tallinn.postimees.ee/4473367/fotod-liiklusonnetus-tekitas-tammsaare-teel-ummiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: liiklusõnnetus tekitas Tammsaare teel ummiku</span> </a><a href="https://tallinn.postimees.ee/4473367/fotod-liiklusonnetus-tekitas-tammsaare-teel-ummiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4473253/politsei-votab-korgendatud-tahelepanu-alla-harjumaa-ja-tallinna-raudteeuletuskohad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Tbc1l3KRQctlQViexev_4I2nByI=/685x350/filters:focal(280x400:1080x1112)/nginx/o/2018/02/20/7601431t1h47ae.jpg" data-lazy-src-x2="//f9.pmo.ee/rKc4WO-jIXXxorwTd3BrQxN_FPQ=/1370x700/filters:focal(280x400:1080x1112)/nginx/o/2018/02/20/7601431t1h47ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4473253/politsei-votab-korgendatud-tahelepanu-alla-harjumaa-ja-tallinna-raudteeuletuskohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei võtab kõrgendatud tähelepanu alla Harjumaa ja Tallinna raudteeületuskohad</span> </a><a href="https://tallinn.postimees.ee/4473253/politsei-votab-korgendatud-tahelepanu-alla-harjumaa-ja-tallinna-raudteeuletuskohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4472993/kohus-andis-ragn-sellsile-oiguse-tallinna-jaatmekaitlushanke-vaidluses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/SHmYOzhBN0s8c0I3YTMesSp6N6A=/335x190/smart/nginx/o/2018/01/08/7469499t1h6c83.jpg" data-lazy-src-x2="//f8.pmo.ee/GkYoYK580EgvaXuaROGe493aI58=/670x380/smart/nginx/o/2018/01/08/7469499t1h6c83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4472993/kohus-andis-ragn-sellsile-oiguse-tallinna-jaatmekaitlushanke-vaidluses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus andis Ragn-Sellsile õiguse Tallinna jäätmekäitlushanke vaidluses</span> </a><a href="https://tallinn.postimees.ee/4472993/kohus-andis-ragn-sellsile-oiguse-tallinna-jaatmekaitlushanke-vaidluses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f50zskiAFcnNwy01ZVcmo8bREb0=/335x190/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg" data-lazy-src-x2="//f10.pmo.ee/9_YtJZ2V3F4xfZuG5Bs-jXIz5lY=/670x380/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keeleinspektsiooni kannatus katkes: Maxima Eesti suhtes rakendati sunniraha</span> <span class="list-article__additional-headline">Ettekirjutuse said 66 Haabersti Maxima XXX töötajat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4471909/fotod-parnamae-tee-ja-narva-maantee-ristmik-on-suve-lopuni-suletud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qun1fYgnfaHQqQiBhpsY_S9urKI=/685x350/smart/nginx/o/2018/04/16/7791033t1h40c7.jpg" data-lazy-src-x2="//f8.pmo.ee/ORFtjKH6PVbxX-h1TASmzHQIHjM=/1370x700/smart/nginx/o/2018/04/16/7791033t1h40c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4471909/fotod-parnamae-tee-ja-narva-maantee-ristmik-on-suve-lopuni-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Pärnamäe tee ja Narva maantee ristmik on suve lõpuni suletud</span> </a><a href="https://tallinn.postimees.ee/4471909/fotod-parnamae-tee-ja-narva-maantee-ristmik-on-suve-lopuni-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4472295/kaart-tallinna-kesklinnas-algavad-ulatuslikud-teetood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dJO0sUaqaDaGvaQN3thE0VhG5S4=/335x190/filters:focal(20x17:1710x1097)/nginx/o/2018/04/16/7790221t1habe1.jpg" data-lazy-src-x2="//f12.pmo.ee/dFjNGu9c15qqis_Vy-jofV3yS84=/670x380/filters:focal(20x17:1710x1097)/nginx/o/2018/04/16/7790221t1habe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/260" class="list-article__section-label slab" style="color: #4dade9">Kesklinn</a> <a href="https://tallinn.postimees.ee/4472295/kaart-tallinna-kesklinnas-algavad-ulatuslikud-teetood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaart: Tallinna kesklinnas algavad ulatuslikud teetööd</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4472295/kaart-tallinna-kesklinnas-algavad-ulatuslikud-teetood/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4472295/kaart-tallinna-kesklinnas-algavad-ulatuslikud-teetood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4472161/fotod-munitsipaalpood-tombub-kokku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/j8dxbfbwuuyJC2UprTixx5GCHNw=/335x190/smart/nginx/o/2018/04/16/7789793t1hed5e.jpg" data-lazy-src-x2="//f9.pmo.ee/Tl9h2ogp7kkCiUOTzIcqY7wUNNA=/670x380/smart/nginx/o/2018/04/16/7789793t1hed5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/262" class="list-article__section-label slab" style="color: #4dade9">Lasnamäe</a> <a href="https://tallinn.postimees.ee/4472161/fotod-munitsipaalpood-tombub-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: munitsipaalpood tõmbub kokku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4472161/fotod-munitsipaalpood-tombub-kokku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4472161/fotod-munitsipaalpood-tombub-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4472115/valimiskomisjon-taastas-yoko-alenderi-volitused-linnavolikogus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/qRN7pkXb6QXE43YlAGMczRYnSBo=/685x350/filters:focal(803x538:1372x1043)/nginx/o/2018/03/15/7687135t1h01f2.jpg" data-lazy-src-x2="//f7.pmo.ee/QozSweptv1K_KJ-11MNQBEVB6f0=/1370x700/filters:focal(803x538:1372x1043)/nginx/o/2018/03/15/7687135t1h01f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/271" class="list-article__section-label slab" style="color: #4dade9">Linnavõim</a> <a href="https://tallinn.postimees.ee/4472115/valimiskomisjon-taastas-yoko-alenderi-volitused-linnavolikogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimiskomisjon taastas Yoko Alenderi volitused linnavolikogus</span> </a><a href="https://tallinn.postimees.ee/4472115/valimiskomisjon-taastas-yoko-alenderi-volitused-linnavolikogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rk5geuz58s" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cq6vndtbpf" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jphid9FZXLoK2qayuerUSWnrD-8=/1000x435/filters:focal(632x145:1775x1456)/nginx/o/2017/05/28/6720791t1hf417.jpg" data-lazy-src-x2="//f7.pmo.ee/guT0TjhqwZuWUVKHeEIyWX6DV6c=/2000x870/filters:focal(632x145:1775x1456)/nginx/o/2017/05/28/6720791t1hf417.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: võimuliidu seiklused imedemaal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4475058/maris-jesse-vajame-maksususteemi-terviklikku-muutmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/MRn2Tz8e0nkuIB6cWDYGg1jvuX0=/335x190/smart/nginx/o/2018/04/18/7795659t1hf889.jpg" data-lazy-src-x2="//f7.pmo.ee/VC8UodbWIWmGvn-Jxhvz05b95ks=/670x380/smart/nginx/o/2018/04/18/7795659t1hf889.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4475058/maris-jesse-vajame-maksususteemi-terviklikku-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Maris Jesse: vajame maksusüsteemi terviklikku muutmist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4475058/maris-jesse-vajame-maksususteemi-terviklikku-muutmist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tehnika.postimees.ee/4475058/maris-jesse-vajame-maksususteemi-terviklikku-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475120/erik-terk-rail-balticu-pooldajad-raagivad-uhte-torusse-ja-vastased-teise-aga-dialoogi-ei-teki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MGKGrmlnGM5Zjbx-q2RTWp-XsZE=/335x190/smart/nginx/o/2012/04/04/1041748t1h0219.jpg" data-lazy-src-x2="//f8.pmo.ee/2ZYyuboZO-SBXhkB7qkCHveRAcA=/670x380/smart/nginx/o/2012/04/04/1041748t1h0219.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475120/erik-terk-rail-balticu-pooldajad-raagivad-uhte-torusse-ja-vastased-teise-aga-dialoogi-ei-teki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Terk: Rail Balticu pooldajad räägivad ühte torusse ja vastased teise, aga dialoogi ei teki</span> </a><a href="https://www.postimees.ee/4475120/erik-terk-rail-balticu-pooldajad-raagivad-uhte-torusse-ja-vastased-teise-aga-dialoogi-ei-teki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4474730/graafikud-millises-maakonnas-on-enim-lapsi-kus-on-koige-turvalisem-elada-ja-parimad-voimalused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cENyk3xBZN1aWyGEdTkU3bhECZA=/685x350/smart/nginx/o/2016/03/04/5120991t1h8fe5.jpg" data-lazy-src-x2="//f11.pmo.ee/cjULKmF0XAisj3-IRB57-HiJiBE=/1370x700/smart/nginx/o/2016/03/04/5120991t1h8fe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4474730/graafikud-millises-maakonnas-on-enim-lapsi-kus-on-koige-turvalisem-elada-ja-parimad-voimalused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafikud: millises maakonnas on enim lapsi, kus on kõige turvalisem elada ja parimad võimalused? </span></a><a href="https://www.postimees.ee/4474730/graafikud-millises-maakonnas-on-enim-lapsi-kus-on-koige-turvalisem-elada-ja-parimad-voimalused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4475108/onnelik-lotomangija-voitis-ule-258-000-euro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/uEwPmMKxWTxV7_xdeY-q89qoios=/335x190/filters:focal(321x3097:2736x3983)/nginx/o/2017/06/01/6731671t1hfd4d.jpg" data-lazy-src-x2="//f7.pmo.ee/dF95Hy8A-2KSj_UMqSVtRyJxZeg=/670x380/filters:focal(321x3097:2736x3983)/nginx/o/2017/06/01/6731671t1hfd4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4475108/onnelik-lotomangija-voitis-ule-258-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik lotomängija võitis ligi 260 000 eurot</span> </a><a href="https://tarbija24.postimees.ee/4475108/onnelik-lotomangija-voitis-ule-258-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475086/pealtnagija-tuhandeid-inimesi-heategevuseks-innustanud-annabel-seljatas-vahi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uSD8FGvdUUob0Ycczr-yFWxjRWw=/335x190/filters:focal(7x6:954x622)/nginx/o/2017/10/26/7255043t1h816e.jpg" data-lazy-src-x2="//f12.pmo.ee/QSRw3E7ukInRUr_KPBjaxu4L_bY=/670x380/filters:focal(7x6:954x622)/nginx/o/2017/10/26/7255043t1h816e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475086/pealtnagija-tuhandeid-inimesi-heategevuseks-innustanud-annabel-seljatas-vahi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija»: tuhandeid inimesi heategevuseks innustanud Annabel seljatas vähi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4475086/pealtnagija-tuhandeid-inimesi-heategevuseks-innustanud-annabel-seljatas-vahi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4475086/pealtnagija-tuhandeid-inimesi-heategevuseks-innustanud-annabel-seljatas-vahi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4475105/bill-gates-hoiatas-ohtliku-taudi-leviku-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ACiLst4ukHDRqtXqFc_4ybMlHss=/685x350/smart/nginx/o/2018/02/26/7641191t1h773c.jpg" data-lazy-src-x2="//f11.pmo.ee/zxUYMi8tNqlwUpWa-EK9org11d0=/1370x700/smart/nginx/o/2018/02/26/7641191t1h773c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4475105/bill-gates-hoiatas-ohtliku-taudi-leviku-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bill Gates hoiatas ohtliku taudi leviku eest</span> </a><a href="https://maailm.postimees.ee/4475105/bill-gates-hoiatas-ohtliku-taudi-leviku-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4474940/vene-elon-musk-vagistati-ja-tapeti-vanglas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/pw4-BBBiCikJ3jhcI13tV7M1BNA=/335x190/filters:focal(597x825:3211x2200)/nginx/o/2018/04/18/7795729t1h4c94.jpg" data-lazy-src-x2="//f9.pmo.ee/uR_lgL1eBNvhTCoDQ9CQlXnhemI=/670x380/filters:focal(597x825:3211x2200)/nginx/o/2018/04/18/7795729t1h4c94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4474940/vene-elon-musk-vagistati-ja-tapeti-vanglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene «Elon Musk» vägistati ja tapeti vanglas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4474940/vene-elon-musk-vagistati-ja-tapeti-vanglas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4474940/vene-elon-musk-vagistati-ja-tapeti-vanglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4475057/tartu-kaebabki-riigi-kohtusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xCEUcTgcJ0oO6a88Gp0FnLWIHK4=/335x190/filters:focal(233x507:5057x3381)/nginx/o/2018/03/29/7735065t1h7e8f.jpg" data-lazy-src-x2="//f12.pmo.ee/6-KV2WZ6tX85_VMkHL5B9o4xIe8=/670x380/filters:focal(233x507:5057x3381)/nginx/o/2018/03/29/7735065t1h7e8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4475057/tartu-kaebabki-riigi-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kaebabki riigi kohtusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4475057/tartu-kaebabki-riigi-kohtusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://tartu.postimees.ee/4475057/tartu-kaebabki-riigi-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6afjvbKY2feBhDZP6StJGTjCloo=/685x350/filters:focal(864x185:3780x1562)/nginx/o/2015/06/21/4204181t1ha7f0.jpg" data-lazy-src-x2="//f10.pmo.ee/6jhHG0QL2v0Y10ply8wCKQR71Bw=/1370x700/filters:focal(864x185:3780x1562)/nginx/o/2015/06/21/4204181t1ha7f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martti Juhkami: lugedes Cretu sõnavõtte, on raske näha, et me tulevikus koostööd saaks teha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4475033/martti-juhkami-lugedes-cretu-sonavotte-on-raske-naha-et-me-tulevikus-koostood-saaks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4474617/selgusid-eesti-vorkpallikoondise-ja-b-koondise-kandidaadid" itemprop="url">Selgusid Eesti võrkpallikoondise ja B-koondise kandidaadid</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-b59lhj889f" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sr4ctr5w7q" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1k3cbz84jl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-bd3epmg782" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9346bzq6vr" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/F6cBDJL0H6cvGeNsLz5f9ralETY=/60x60/smart/nginx/o/2017/01/05/6229507t1h61ec.jpg" data-lazy-src-x2="//f9.pmo.ee/i9_dOQ1otBjxEWBJ_ePHTHmozMk=/120x120/smart/nginx/o/2017/01/05/6229507t1h61ec.jpg"><p class="site-footer__author-name">Uwe Gnadenteich</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:uwe@postimees.ee">uwe@postimees.ee</a><p>666 2071</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-076f811cb7e157203f6f.js"></script></body></html>