<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6znUfGMqJbi8WOV0X618BOyWcPc=/16x16/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t7foKWpPDiuKbj5dmsnwsrgFlT0=/32x32/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c2mY-YMRnz8CU1xHFmLVJ4nkq0M=/192x192/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zTFMaLhNnUB-bg0LgSWcRb_BKDs=/256x256/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HflvN2PFGq7f0UQtctEMweOI8Jw=/180x180/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Ugdn_EeiZrMr859gX2JoqoB5cNo=/1200x630/filters:focal(496x276:1080x638)/nginx/o/2018/05/06/7827914t1h11ba.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Video: Kalamajas jättis tööle läinud ema viieaastase üksi autosse"><meta property="og:url" content="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Eile sai Tallinna munitsipaalpolitsei teate valesti pargitud sõidukist, kus oli üksi viieaastane poiss. Ema oli läinud tööle ning jättis lapse üksi autosse."><meta property="og:type" content="article"><meta property="article:section" content="Tallinn"><meta name="description" content="Eile sai Tallinna munitsipaalpolitsei teate valesti pargitud sõidukist, kus oli üksi viieaastane poiss. Ema oli läinud tööle ning jättis lapse üksi autosse."><meta name="keywords" content="MEELI HUNT, Munitsipaalpolitsei"><meta name="cXenseParse:recs:publishtime" content="2018-05-06T12:06:23+03:00"><meta property="article:modified_time" content="2018-05-06T12:45:27+03:00"><meta name="cXenseParse:articleid" content="4483907"><meta name="cXenseParse:taxonomy" content="tallinn"><link rel="canonical" href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse"><link rel="alternate" href="https://m.postimees.ee/section/253/4483907"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tallinn.postimees.ee/rss"><title>Video: Kalamajas jättis tööle läinud ema viieaastase üksi autosse - Tallinn</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-253 article-4483907"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 6. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__text">Kui uhked piloodipaberid käes, ei olnud lennunduses just parimad ajad ja kogemusteta värsket pilooti ei tahtnud keegi. </a><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__author section-border-color"><span class="slab section-font-color">Virko Koha</span></a></div><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__image"><img src="//f7.pmo.ee/Xh7lPCv1jBTZcsXzmulWkevTXew=/72x72/smart/nginx/o/2018/04/27/7811223t1hc4d7.jpg" srcset="//f7.pmo.ee/Xh7lPCv1jBTZcsXzmulWkevTXew=/72x72/smart/nginx/o/2018/04/27/7811223t1hc4d7.jpg, //f7.pmo.ee/-S3HtLHOsAiweQMz4UVlOjqSSZM=/144x144/smart/nginx/o/2018/04/27/7811223t1hc4d7.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tallinn.postimees.ee/section/1578" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tallinn.postimees.ee/section/271" target="_self" class="menu-item">Linnavõim</a></div><div><a href="https://tallinn.postimees.ee/section/273" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tallinn.postimees.ee/section/268" target="_self" class="menu-item">Liiklus</a></div><div><a href="https://tallinn.postimees.ee/section/1610" target="_self" class="menu-item">Lapsed</a></div><div><a href="https://tallinn.postimees.ee/section/274" target="_self" class="menu-item">Kultuur ja melu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="253" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee">Tallinn</a></li><li class="breadcrumb-item">Video: Kalamajas jättis tööle läinud ema viieaastase üksi autosse</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: Kalamajas jättis tööle läinud ema viieaastase üksi autosse <span class="article-headline--additional">Oluliselt täiendatud kell 12.32.</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55242" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/KLZF7oUoBqvYJdMgK2RhUJSQAho=/40x40/smart/nginx/o/2008/07/01/53363t1hf555.jpg" srcset="//f8.pmo.ee/KLZF7oUoBqvYJdMgK2RhUJSQAho=/40x40/smart/nginx/o/2008/07/01/53363t1hf555.jpg, //f8.pmo.ee/GMwN2drSn_ItVHODHPbDqtDL9Kg=/80x80/smart/nginx/o/2008/07/01/53363t1hf555.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hanneli Rudi</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="86"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Video: Kalamajas jättis tööle läinud ema viieaastase üksi autosse&url=https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse?utm_source=tallinn.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Video: Kalamajas jättis tööle läinud ema viieaastase üksi autosse&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. mai 2018, 12:06</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmunitsipaalpolitseiamet%2Fvideos%2F1865825660384963%2F&amp;show_text=0&amp;width=560" width="560" height="420" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile sai Tallinna munitsipaalpolitsei teate valesti pargitud sõidukist, kus oli üksi viieaastane poiss. Ema oli läinud tööle ning jättis lapse üksi autosse.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j091u1k03a" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t4n8rjjprb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Meile helistas eile üks Kalamaja elanik ja rääkis, et väga käidava koha peal on auto pargitud keset ülekäigu rada,» rääkis Tallinna munitsipaalpolitsei (mupo) pressiesindaja Meeli Hunt. Mõne aja pärast teatas sama inimene, et autosse on jäetud laps.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mupo korrapidaja tegi autonumbri järgi kindlaks omaniku kontaktid ja helistas talle. «Telefon helistas väga pikalt ja lõpuks vastas laps ise,» rääkis Hunt. Viieaastane poiss ütles, et ema telefon on tema käes ja ema ise läks ära. Korrapidaja helistas poisile neli korda ja iga kord sai ta vastuseks, et ema ei ole.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hundi sõnul oli poiss rahulik. «Kui kohale jõudnud mupo patrull uuris poisilt, kuhu ema läks, siis poiss vastas, et tema ei tea, aga viipas kollase maja poole. Patrull läks kollasesse majja ja seal olnud töömees ütles, et seal majas seda inimest ei ole, aga tema nägi hommikul enne kümmet autot seal.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4483907"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Selle järgi saime teada, et ta on olnud seal poolteist tundi,» rääkis Hunt. Mupo hakkas kammima ümbruskonda, käis läbi kohalikud kondiitrid ja kohvikud, ilusalongid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Vahepeal saime veel kaks kõnet, üks oli valesti pargitud auto kohta ja teine andis teada üksi autos olevast lapsest ja siis ei jäänud meil muud üle, kui kutsusime politsei välja,» rääkis Hunt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et mupol pole pädevust võtta laps käe kõrvale ja minna ema otsima. Politseipatrull saabus loetud minutitega ja hakkas koos poisiga õiget kollast maja otsima. «Kollane maja oli tänava lõpus, üle mitme risttee minna ja oli ka kaugel. Täiesti arusaamatuks jääb, miks oli vaja auto nii kaugele jätta, oleks saanud lähemale sõita,» sõnas Hunt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et poiss oli nii rahulik, et ilmselt ei olnud see tema esimene üksi autos olemine. Hundi sõnul oli ema ehmunud, kui nägi last koos kahe politseiniku ja munitsipaalpolitseinikuga. «Tegi poisile pai ja rohkem midagi ei öelnud,» sõnas Hunt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui mupo palus naisel auto mujale parkida, siis ütles naine, et lõpetab töötamise u kümne minuti pärast. «Eks ta ehmatanud oli, aga ei mingit draamat ega pisaraid, tundub, et oli tavapärane olukord,» tõdes Hunt.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/26615/meeli-hunt">MEELI HUNT</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/27878/munitsipaalpolitsei">Munitsipaalpolitsei</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483907"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483907" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483907" :comment-count="1" article-url="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3sdtiikqja" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i91x6xiixi" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a5clgvad1b" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483912/talgulised-koristasid-stroomi-rannast-ule-20-tonni-prugi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FJgSlfAkT6UXL3aDSWjx18vPLZQ=/1000x435/smart/nginx/o/2018/05/06/7827915t1h39eb.jpg" data-lazy-src-x2="//f11.pmo.ee/vY51itaCpKmB_ukfBJztdkS1Ols=/2000x870/smart/nginx/o/2018/05/06/7827915t1h39eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a> <a href="https://tallinn.postimees.ee/4483912/talgulised-koristasid-stroomi-rannast-ule-20-tonni-prugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talgulised koristasid Stroomi rannast üle 20 tonni prügi</span> </a><a href="https://tallinn.postimees.ee/4483912/talgulised-koristasid-stroomi-rannast-ule-20-tonni-prugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Z9_9_o8BEkO17VDgl3hZzgKPpRY=/335x190/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg" data-lazy-src-x2="//f8.pmo.ee/37VZ1s6ATxu-3iRZ91rprWw9-0E=/670x380/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kakumäe mees viis prügi värskelt koristatud metsa alla </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/e1UhcFsqtoJCn8UiL9GgXThgfrU=/335x190/filters:focal(34x91:794x559)/nginx/o/2018/05/06/7827678t1ha1a9.jpg" data-lazy-src-x2="//f12.pmo.ee/tal-KWgKKo5KyLRL_zJh3pnhp4w=/670x380/filters:focal(34x91:794x559)/nginx/o/2018/05/06/7827678t1ha1a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/264" class="list-article__section-label slab" style="color: #4dade9">Nõmme</a> <a href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viga saanud kits jäeti tänavale surema</span> <span class="list-article__additional-headline">Täiendatud kell 10 - lisatud häirekeskuse selgitus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tallinn.postimees.ee/4483842/viga-saanud-kits-jaeti-tanavale-surema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483612/tallinnal-ei-ole-uusarenduste-tuules-ummistuvate-kalamaja-tanavate-jaoks-lihtsaid-lahendusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ppjGZHUmG4klqIByhjOt1GU_xL4=/685x350/filters:focal(1204x1071:5177x3104)/nginx/o/2018/05/05/7825387t1h0dd6.jpg" data-lazy-src-x2="//f12.pmo.ee/roccnzG11_adq1P9SK83M-vLWDw=/1370x700/filters:focal(1204x1071:5177x3104)/nginx/o/2018/05/05/7825387t1h0dd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483612/tallinnal-ei-ole-uusarenduste-tuules-ummistuvate-kalamaja-tanavate-jaoks-lihtsaid-lahendusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnal ei ole uusarenduste tuules ummistuvate Kalamaja tänavate jaoks lihtsaid lahendusi </span></a><a href="https://tallinn.postimees.ee/4483612/tallinnal-ei-ole-uusarenduste-tuules-ummistuvate-kalamaja-tanavate-jaoks-lihtsaid-lahendusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483605/galerii-paastjad-said-tallinna-kesklinna-korgendatud-valjakutse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/L7Xeu__XHoLzlEZLjYv9FWJQFG4=/335x190/smart/nginx/o/2018/05/05/7825380t1h3883.jpg" data-lazy-src-x2="//f9.pmo.ee/K0z1sAXgcQRwItnwW9lpqEiNETM=/670x380/smart/nginx/o/2018/05/05/7825380t1h3883.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/260" class="list-article__section-label slab" style="color: #4dade9">Kesklinn</a> <a href="https://tallinn.postimees.ee/4483605/galerii-paastjad-said-tallinna-kesklinna-korgendatud-valjakutse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: päästjad said Tallinna kesklinna kõrgendatud väljakutse</span> </a><a href="https://tallinn.postimees.ee/4483605/galerii-paastjad-said-tallinna-kesklinna-korgendatud-valjakutse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483573/liiklusonnetus-sai-ametlikuks-kaks-paeva-parast-toimunut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yfYnpIDAWhVK1NJrs7trbzC0t4M=/335x190/filters:focal(190x410:4103x2734)/nginx/o/2015/01/09/3664947t1h4f39.jpg" data-lazy-src-x2="//f11.pmo.ee/JNBJz-Cfjzf4T_e_D3jv544_o-k=/670x380/filters:focal(190x410:4103x2734)/nginx/o/2015/01/09/3664947t1h4f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a> <a href="https://tallinn.postimees.ee/4483573/liiklusonnetus-sai-ametlikuks-kaks-paeva-parast-toimunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiklusõnnetus sai ametlikuks kaks päeva pärast toimunut</span> </a><a href="https://tallinn.postimees.ee/4483573/liiklusonnetus-sai-ametlikuks-kaks-paeva-parast-toimunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4483480/fotod-kaja-kallas-ja-dmitri-jegorov-kohtusid-tallinna-kesklinna-kohvikus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/OaTZLmBU1L0_hBltdq1YD5CLqtc=/685x350/smart/nginx/o/2018/05/04/7824336t1h0870.jpg" data-lazy-src-x2="//f12.pmo.ee/nOmVFen0BLK-OTbtlnq7YFQtDzA=/1370x700/smart/nginx/o/2018/05/04/7824336t1h0870.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4483480/fotod-kaja-kallas-ja-dmitri-jegorov-kohtusid-tallinna-kesklinna-kohvikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kaja Kallas ja Dmitri Jegorov kohtusid Tallinna kesklinna kohvikus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4483480/fotod-kaja-kallas-ja-dmitri-jegorov-kohtusid-tallinna-kesklinna-kohvikus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://poliitika.postimees.ee/4483480/fotod-kaja-kallas-ja-dmitri-jegorov-kohtusid-tallinna-kesklinna-kohvikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483446/meelis-pai-saab-tallinna-linnalt-5500-eurot-huvitist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Itnqg0Lz5zwpz-qn6WBt1_97rsM=/335x190/filters:focal(735x87:1254x656)/nginx/o/2017/04/18/6563895t1h5e70.jpg" data-lazy-src-x2="//f11.pmo.ee/3qg5Q-qBVQA1Myt8MnT_xLx4u3w=/670x380/filters:focal(735x87:1254x656)/nginx/o/2017/04/18/6563895t1h5e70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483446/meelis-pai-saab-tallinna-linnalt-5500-eurot-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Pai saab Tallinna linnalt 5500 eurot hüvitist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483446/meelis-pai-saab-tallinna-linnalt-5500-eurot-huvitist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tallinn.postimees.ee/4483446/meelis-pai-saab-tallinna-linnalt-5500-eurot-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483413/fotod-vene-muuseumis-naeb-nikolai-ii-eraelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/IndLpY1-0pyqJRni0GPz6U3cJXI=/335x190/smart/nginx/o/2018/05/04/7824086t1h8b0f.jpg" data-lazy-src-x2="//f7.pmo.ee/t1TDPMbcZDGHDBSvlDWUmvSnXkc=/670x380/smart/nginx/o/2018/05/04/7824086t1h8b0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/274" class="list-article__section-label slab" style="color: #4dade9">Kultuur ja melu</a> <a href="https://tallinn.postimees.ee/4483413/fotod-vene-muuseumis-naeb-nikolai-ii-eraelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vene muuseumis näeb Nikolai II eraelu</span> </a><a href="https://tallinn.postimees.ee/4483413/fotod-vene-muuseumis-naeb-nikolai-ii-eraelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483340/lasnamae-elanike-arv-tousis-rekordtasemele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ke6Tz4mQm5zx-jaBGXxl1lLJ6dM=/685x350/smart/nginx/o/2018/04/17/7792645t1ha413.jpg" data-lazy-src-x2="//f12.pmo.ee/mnuIstvUN8JGwaUdPpa72RJ5aOQ=/1370x700/smart/nginx/o/2018/04/17/7792645t1ha413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/1606" class="list-article__section-label slab" style="color: #4dade9">Linnaosad</a> <a href="https://tallinn.postimees.ee/4483340/lasnamae-elanike-arv-tousis-rekordtasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäe elanike arv tõusis rekordtasemele</span> </a><a href="https://tallinn.postimees.ee/4483340/lasnamae-elanike-arv-tousis-rekordtasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0010hjempn" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cuclb29a3a" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483322/fotod-kommunismiohvrite-memoriaal-sai-nurgakivi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vzWy9pqvI24oT77zhlluDSNQLSw=/685x350/smart/nginx/o/2018/05/04/7823653t1hdecb.jpg" data-lazy-src-x2="//f7.pmo.ee/hRyo0KjHkmEz5oKU8cbcJiw_GFM=/1370x700/smart/nginx/o/2018/05/04/7823653t1hdecb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/275" class="list-article__section-label slab" style="color: #4dade9">Ajalugu</a> <a href="https://tallinn.postimees.ee/4483322/fotod-kommunismiohvrite-memoriaal-sai-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kommunismiohvrite memoriaal sai nurgakivi</span> </a><a href="https://tallinn.postimees.ee/4483322/fotod-kommunismiohvrite-memoriaal-sai-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hJTej1GNKLyoUL8H4fyy4Wxm5Hk=/335x190/filters:focal(1709x471:3501x2556)/nginx/o/2018/05/04/7824058t1hac1d.jpg" data-lazy-src-x2="//f7.pmo.ee/jdgIFgtYhHY9ZpBwyKkg18wOMWc=/670x380/filters:focal(1709x471:3501x2556)/nginx/o/2018/05/04/7824058t1hac1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></a><div class="list-article__text"><a href="https://siil2018.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Siil 2018</a> <a href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Kaitseliit ja politsei harjutasid kaitseministeeriumi kaitsmist</span> <span class="list-article__additional-headline">Pildigalerii täieneb jooksvalt</span> </a><a href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/WEgYGqUlZaeWBupfOmqnxAwjMBo=/230x130/smart/nginx/o/2018/05/04/7824016t1h8071.jpg" srcset="//f10.pmo.ee/WEgYGqUlZaeWBupfOmqnxAwjMBo=/230x130/smart/nginx/o/2018/05/04/7824016t1h8071.jpg, //f10.pmo.ee/aR8BjNhbH-5jEhtpg68e6b-N_nI=/460x260/smart/nginx/o/2018/05/04/7824016t1h8071.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483294/kassisaba-kevadpaev-ootab-sel-laupaeval-koiki-peole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/wfXwwJabrflMK3nHrN6xMO3pfnI=/335x190/smart/nginx/o/2018/05/04/7823659t1h5782.jpg" data-lazy-src-x2="//f9.pmo.ee/uaCXl29zI9JfaZ88bbetYzz5TTw=/670x380/smart/nginx/o/2018/05/04/7823659t1h5782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/260" class="list-article__section-label slab" style="color: #4dade9">Kesklinn</a> <a href="https://tallinn.postimees.ee/4483294/kassisaba-kevadpaev-ootab-sel-laupaeval-koiki-peole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassisaba Kevadpäev ootab sel laupäeval kõiki peole</span> </a><a href="https://tallinn.postimees.ee/4483294/kassisaba-kevadpaev-ootab-sel-laupaeval-koiki-peole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483223/tondi-piirkonna-elanikud-jaavad-uheks-paevaks-veeta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/KlIZSWxW-OHyPFSM8I_x3PC3aq4=/685x350/filters:focal(913x421:2032x1663)/nginx/o/2018/03/19/7701463t1hdb24.jpg" data-lazy-src-x2="//f11.pmo.ee/K7pvEo-ykfNTmB49gnWeCnNO55s=/1370x700/filters:focal(913x421:2032x1663)/nginx/o/2018/03/19/7701463t1hdb24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483223/tondi-piirkonna-elanikud-jaavad-uheks-paevaks-veeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tondi piirkonna elanikud jäävad üheks päevaks veeta</span> </a><a href="https://tallinn.postimees.ee/4483223/tondi-piirkonna-elanikud-jaavad-uheks-paevaks-veeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483160/fotod-pirakas-kruiisilaev-toi-tallinna-pea-3600-kruiisituristi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/e6eRETWJI1ni2kwpYbNijX638YM=/335x190/smart/nginx/o/2018/05/04/7823151t1h75b6.jpg" data-lazy-src-x2="//f10.pmo.ee/Z9JBb2ulmt5zEFpefbE7zQ-5y74=/670x380/smart/nginx/o/2018/05/04/7823151t1h75b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483160/fotod-pirakas-kruiisilaev-toi-tallinna-pea-3600-kruiisituristi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTOD: pirakas kruiisilaev tõi Tallinna pea 3600 kruiisituristi</span> </a><a href="https://majandus24.postimees.ee/4483160/fotod-pirakas-kruiisilaev-toi-tallinna-pea-3600-kruiisituristi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483142/fotod-vabaduse-valjak-sai-juubelisuveks-kihelkonnavarvidesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-sUBSQVZeCVO9xA0DlbgubR1y-o=/335x190/smart/nginx/o/2018/05/04/7823252t1h144c.jpg" data-lazy-src-x2="//f11.pmo.ee/7y_ue_BNpMgGrUSntz2MlxkrVDs=/670x380/smart/nginx/o/2018/05/04/7823252t1h144c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/1580" class="list-article__section-label slab" style="color: #4dade9">Vaba aeg</a> <a href="https://tallinn.postimees.ee/4483142/fotod-vabaduse-valjak-sai-juubelisuveks-kihelkonnavarvidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vabaduse väljak sai juubelisuveks kihelkonnavärvidesse</span> </a><a href="https://tallinn.postimees.ee/4483142/fotod-vabaduse-valjak-sai-juubelisuveks-kihelkonnavarvidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483129/leemets-sai-taas-linnavolinikuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uKN6RnMK-GQ3RZ1v2iBaOPHHo3E=/685x350/smart/nginx/o/2018/05/04/7823188t1hff25.jpg" data-lazy-src-x2="//f8.pmo.ee/Iw-TiXP8CnPQc3-BNOd9EZBXZ2M=/1370x700/smart/nginx/o/2018/05/04/7823188t1hff25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/271" class="list-article__section-label slab" style="color: #4dade9">Linnavõim</a> <a href="https://tallinn.postimees.ee/4483129/leemets-sai-taas-linnavolinikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leemets sai taas linnavolinikuks</span> </a><a href="https://tallinn.postimees.ee/4483129/leemets-sai-taas-linnavolinikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483091/altkaemaksu-kahtlusega-jaanus-vingi-kinnisvaral-on-ligi-800-000-euro-eest-kohtu-seatud-hupoteeke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3X13D3OcxyFNM_0wvN8jgPpnjJ0=/335x190/filters:focal(150x116:2173x1539)/nginx/o/2018/04/06/7757581t1h93f9.jpg" data-lazy-src-x2="//f9.pmo.ee/-HEwNslc0-Ct9r_g6TbKBaLwbNs=/670x380/filters:focal(150x116:2173x1539)/nginx/o/2018/04/06/7757581t1h93f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483091/altkaemaksu-kahtlusega-jaanus-vingi-kinnisvaral-on-ligi-800-000-euro-eest-kohtu-seatud-hupoteeke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Altkäemaksu kahtlusega Jaanus Vingi kinnisvaral on ligi 800 000 euro eest kohtu seatud hüpoteeke</span> </a><a href="https://majandus24.postimees.ee/4483091/altkaemaksu-kahtlusega-jaanus-vingi-kinnisvaral-on-ligi-800-000-euro-eest-kohtu-seatud-hupoteeke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483087/tallinna-koolidele-pakub-e-paeviku-teenust-jatkuvalt-ekool" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Xfp-THS6sMfHa-tFygckxzAw3A0=/335x190/smart/nginx/o/2018/05/04/7823110t1hdac6.jpg" data-lazy-src-x2="//f11.pmo.ee/r973S1k5Fz1ponlGsHrYktgX-5o=/670x380/smart/nginx/o/2018/05/04/7823110t1hdac6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee/section/273" class="list-article__section-label slab" style="color: #4dade9">Haridus</a> <a href="https://tallinn.postimees.ee/4483087/tallinna-koolidele-pakub-e-paeviku-teenust-jatkuvalt-ekool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna koolidele pakub e-päeviku teenust jätkuvalt eKool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483087/tallinna-koolidele-pakub-e-paeviku-teenust-jatkuvalt-ekool/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4483087/tallinna-koolidele-pakub-e-paeviku-teenust-jatkuvalt-ekool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483016/lennusadama-aferist-nouab-riigilt-miljoneid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IwZkt6C9wOgmeFB2AxnzD7hZ6js=/685x350/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg" data-lazy-src-x2="//f11.pmo.ee/JcnR5VjKVRH1vcF6SLrZgdIt2_4=/1370x700/filters:focal(116x5:4552x2723)/nginx/o/2018/05/04/7823039t1h1e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483016/lennusadama-aferist-nouab-riigilt-miljoneid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennusadama aferist nõuab riigilt miljoneid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483016/lennusadama-aferist-nouab-riigilt-miljoneid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://majandus24.postimees.ee/4483016/lennusadama-aferist-nouab-riigilt-miljoneid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-az0b9nnwa3" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8dxeuwo3aw" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4483919/poolas-jaid-kaevurid-maavarina-jarel-loksu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/I2N_RLYbPL9KNNhqPd9OJA38Ee4=/1000x435/filters:focal(318x220:3839x2105)/nginx/o/2018/05/06/7827921t1h243b.jpg" data-lazy-src-x2="//f8.pmo.ee/iyyrhIXaH5Ou8IkybdWsnlcGd8o=/2000x870/filters:focal(318x220:3839x2105)/nginx/o/2018/05/06/7827921t1h243b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4483919/poolas-jaid-kaevurid-maavarina-jarel-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolas jäid kaevurid maavärina järel lõksu</span> </a><a href="https://maailm.postimees.ee/4483919/poolas-jaid-kaevurid-maavarina-jarel-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xKfG2JenS5iwUkVySXyji0S94Ww=/335x190/filters:focal(932x0:1957x663)/nginx/o/2018/05/06/7827794t1h6150.jpg" data-lazy-src-x2="//f12.pmo.ee/phhVU1m6-91omEaCVOR_MfcbQdU=/670x380/filters:focal(932x0:1957x663)/nginx/o/2018/05/06/7827794t1h6150.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor eestlanna disainib Saksamaal MANi autosid</span> </a><a href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7BkhANQo_TXLooVkslxF8OsjXak=/335x190/smart/nginx/o/2018/05/06/7827813t1hb5d5.jpg" data-lazy-src-x2="//f9.pmo.ee/rd-3vxLiIL51INFmu6rHgg-7jbE=/670x380/smart/nginx/o/2018/05/06/7827813t1hb5d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: pikk sõnasõda lõppes karmi nokdauniga, Haye karjäär lõpukorral</span> </a><a href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/W_Fjlxgk_lj4FBQ5gAFPkdbnbMU=/685x350/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg" data-lazy-src-x2="//f8.pmo.ee/VcHVi6KisBlVk2eSmb4zOqoQGuY=/1370x700/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kakumäe mees viis prügi värskelt koristatud metsa alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4483888/aab-ei-kooskolastanud-palo-internetiprojekti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SHAN4lgOcjfCaRVSTDD1d8b33nY=/335x190/filters:focal(2341x1226:4616x2843)/nginx/o/2018/05/06/7827783t1h1538.jpg" data-lazy-src-x2="//f10.pmo.ee/Sd9D_ccqLKQneGEQ8Z4PlVVm_-g=/670x380/filters:focal(2341x1226:4616x2843)/nginx/o/2018/05/06/7827783t1h1538.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4483888/aab-ei-kooskolastanud-palo-internetiprojekti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aab ei kooskõlastanud Palo internetiprojekti</span> </a><a href="https://tehnika.postimees.ee/4483888/aab-ei-kooskolastanud-palo-internetiprojekti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/BgDPLeXDfK9qET6hoCL0Quyb3HY=/335x190/smart/nginx/o/2018/05/03/7822058t1h40ed.jpg" data-lazy-src-x2="//f7.pmo.ee/45awf-IgtbWuFLLMyjmOfDysj0o=/670x380/smart/nginx/o/2018/05/03/7822058t1h40ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Els Heinsalu: kuidas olla korraga edukas naisteadlane ja nelja väikse lapse ema</span> </a><a href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/U62abKNqorJXQpWKO6ZTDsjwn8g=/685x350/filters:focal(139x426:762x1180)/nginx/o/2018/05/05/7826102t1hec40.jpg" data-lazy-src-x2="//f12.pmo.ee/BuG3PHKurFOWE1a2FmxqNVVHyF0=/1370x700/filters:focal(139x426:762x1180)/nginx/o/2018/05/05/7826102t1hec40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani metsa kerkib tavatu maamärk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/homTmAcaHx6S43RBFj_FGOgJGMQ=/335x190/smart/nginx/o/2018/05/06/7827788t1h37e7.jpg" data-lazy-src-x2="//f11.pmo.ee/ZsY4yrJgSSIJBXo5Bbg6VjcNCgY=/670x380/smart/nginx/o/2018/05/06/7827788t1h37e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea hoiatas Trumpi kiitlemise eest</span> </a><a href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ewIZ8CJsnQNgksDZrBnib0aNBi0=/335x190/filters:focal(607x1298:5199x3459)/nginx/o/2018/05/06/7827683t1hd82e.jpg" data-lazy-src-x2="//f11.pmo.ee/c5PwWA0RvKOtTZs_dm9bxe3j4l0=/670x380/filters:focal(607x1298:5199x3459)/nginx/o/2018/05/06/7827683t1hd82e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südi naine loodab presiendi abil lahti saada puna-revolutsioonääride nimedest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/38fBhf-POK4FhabPUufdWgrN_iU=/685x350/smart/nginx/o/2018/05/04/7823622t1hf163.jpg" data-lazy-src-x2="//f8.pmo.ee/PxoudesPcGNtvBKXGNr3CMWIFfo=/1370x700/smart/nginx/o/2018/05/04/7823622t1hf163.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Need on lõppeva nädala kõige erilisemad loomafotod</span> </a><a href="https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-unkkc84wuk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-p12cpe1tx3" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-613z0oz8je" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-57t2raxxee" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-u7y8wzxjhz" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/F6cBDJL0H6cvGeNsLz5f9ralETY=/60x60/smart/nginx/o/2017/01/05/6229507t1h61ec.jpg" data-lazy-src-x2="//f9.pmo.ee/i9_dOQ1otBjxEWBJ_ePHTHmozMk=/120x120/smart/nginx/o/2017/01/05/6229507t1h61ec.jpg"><p class="site-footer__author-name">Uwe Gnadenteich</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:uwe@postimees.ee">uwe@postimees.ee</a><p>666 2071</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>