<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6znUfGMqJbi8WOV0X618BOyWcPc=/16x16/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t7foKWpPDiuKbj5dmsnwsrgFlT0=/32x32/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c2mY-YMRnz8CU1xHFmLVJ4nkq0M=/192x192/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zTFMaLhNnUB-bg0LgSWcRb_BKDs=/256x256/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HflvN2PFGq7f0UQtctEMweOI8Jw=/180x180/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/tx_5H5Q9I8LT6LbVtSnUN2qWHA8=/1200x630/smart/nginx/o/2018/06/30/7928245t1he047.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Galerii: Tüli Tallinna kesklinnas päädis tulistamisega, üks inimene sai viga"><meta property="og:url" content="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Täna hommikul läksid Pärnu maanteel asuva baari Cafe VS juures kaks meest tülli ning riiu käigus tulistati üht meest."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Täna hommikul läksid Pärnu maanteel asuva baari Cafe VS juures kaks meest tülli ning riiu käigus tulistati üht meest."><meta name="keywords" content="cafe vs, Tallinn, tulistamine"><link rel="canonical" href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga"><link rel="alternate" href="https://m.postimees.ee/section/253/4511952"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tallinn.postimees.ee/rss"><title>Galerii: Tüli Tallinna kesklinnas päädis tulistamisega, üks inimene sai viga - Uudised - Tallinn</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d9d412d320ac5e016508.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-253 article-4511952"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">L, 30.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://kultuur.postimees.ee/4507459/teatris-peab-valitsema-harmoonia-mitte-tasakaal" class="quote__text">Omavahelises suhtluses on eestlastel emotsioonid väga tugevad, aga nad lepivad olukorraga kuidagi kergemini. Leedulased ei oska olukorraga leppida. </a><a href="https://kultuur.postimees.ee/4507459/teatris-peab-valitsema-harmoonia-mitte-tasakaal" class="quote__author section-border-color"><span class="slab section-font-color">Esimese välismaalasena lavakunstikooli lõpetanud Dovydas Pabarčius</span></a></div><a href="https://kultuur.postimees.ee/4507459/teatris-peab-valitsema-harmoonia-mitte-tasakaal" class="quote__image"><img src="//f12.pmo.ee/vrh6Y-YaKnQbu7509LjUxYNHXCA=/72x72/smart/nginx/o/2018/06/20/7912974t1hae62.jpg" srcset="//f12.pmo.ee/vrh6Y-YaKnQbu7509LjUxYNHXCA=/72x72/smart/nginx/o/2018/06/20/7912974t1hae62.jpg, //f12.pmo.ee/N-lhoz5_IjwBl3_fcflW5k2ne-A=/144x144/smart/nginx/o/2018/06/20/7912974t1hae62.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tallinn.postimees.ee/section/1578" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://tallinn.postimees.ee/section/271" target="_self" class="menu-item">Linnavõim</a></div><div><a href="https://tallinn.postimees.ee/section/273" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tallinn.postimees.ee/section/268" target="_self" class="menu-item">Liiklus</a></div><div><a href="https://tallinn.postimees.ee/section/1610" target="_self" class="menu-item">Lapsed</a></div><div><a href="https://tallinn.postimees.ee/section/274" target="_self" class="menu-item">Kultuur ja melu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="253" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee">Tallinn</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee/section/1578">Uudised</a></li><li class="breadcrumb-item">Galerii: Tüli Tallinna kesklinnas päädis tulistamisega, üks inimene sai viga</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Galerii: Tüli Tallinna kesklinnas päädis tulistamisega, üks inimene sai viga <span class="article-headline--additional">Täiendatud kell 11.10</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/63466" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/vhxkbOXks_Rg8bNu_jla9UiYs1o=/40x40/filters:focal(261x487:2960x3003)/nginx/o/2017/09/18/7114605t1hebf1.jpg" srcset="//f7.pmo.ee/vhxkbOXks_Rg8bNu_jla9UiYs1o=/40x40/filters:focal(261x487:2960x3003)/nginx/o/2017/09/18/7114605t1hebf1.jpg, //f7.pmo.ee/QUd3LSf8W7tvUhOJX8KNsFHIxqE=/80x80/filters:focal(261x487:2960x3003)/nginx/o/2017/09/18/7114605t1hebf1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kadi Raal</span> </span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Galerii: Tüli Tallinna kesklinnas päädis tulistamisega, üks inimene sai viga&url=https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga?utm_source=tallinn.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Galerii: Tüli Tallinna kesklinnas päädis tulistamisega, üks inimene sai viga&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="6"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">30. juuni 2018, 10:12</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="false" :gallery-id="125647"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna hommikul läksid Pärnu maanteel asuva baari Cafe VS juures kaks meest tülli ning riiu käigus tulistati üht meest. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-atv8nyiwjg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nlevf3krcr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Täna kella 9.15 ajal tulistati Pärnu maanteel asuva baari CAfe VS ees tulirelvast. Esialgsetel andmetel oli kaklus kahe mehe vahel, mille käigus haaras 34-aastane mees oma sõiduautost relva ning tulistas 26-aastast meest kätte, sõnas PPA pressiesindaja Barbara Lichtfeldt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politseinikud pidasid 34-aastase mehe kinni, kes toimetatakse kesklinna jaoskonda ning 26-aastane mees toimetati kiirabiga haiglasse. Hetkel on sündmuskoht osaliselt piiratud ja politseinikud koguvad tõendeid. Tulirelvast lasknud mehel on kehtiv relvaluba.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juhtumi täpsemad asjaolud selguvad kriminaalmenetluse käigus, mida menetleb Põhja prefektuuri kesklinna politseijaoskond.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Baari Cafe VS töötaja ütles Postimehele, et nad ei tohi praegu ütlusi anda ega saa seepärast juhtunut kommenteerida. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/31395/cafe-vs">cafe vs</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/215/tulistamine">tulistamine</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4511952"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4511952" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4511952" :comment-count="6" article-url="https://tallinn.postimees.ee/4511952/galerii-tuli-tallinna-kesklinnas-paadis-tulistamisega-uks-inimene-sai-viga"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1hprs3g368" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fxdybryd6r" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511918/fotod-ja-video-mustamael-vastu-puud-soitnud-honda-juht-tuli-autost-valja-loigata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VVfnk_9cTw0oN0AjcSH8bvNzuBQ=/2000x870/smart/nginx/o/2018/06/30/7928001t1hf9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/4511918/fotod-ja-video-mustamael-vastu-puud-soitnud-honda-juht-tuli-autost-valja-loigata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Mustamäel vastu puud sõitnud Honda juht tuli autost välja lõigata</span> </a><a href="https://tallinn.postimees.ee/4511918/fotod-ja-video-mustamael-vastu-puud-soitnud-honda-juht-tuli-autost-valja-loigata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4511918/fotod-ja-video-mustamael-vastu-puud-soitnud-honda-juht-tuli-autost-valja-loigata" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/qlB3BeuA3u6j4s1fc8twyceCgdk=/230x130/smart/nginx/o/2018/06/30/7928004t1ha29e.jpg" srcset="//f11.pmo.ee/qlB3BeuA3u6j4s1fc8twyceCgdk=/230x130/smart/nginx/o/2018/06/30/7928004t1ha29e.jpg, //f11.pmo.ee/bke2jj4u_7pixi7dw8Tdn8novX8=/460x260/smart/nginx/o/2018/06/30/7928004t1ha29e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></div></a></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511885/el-andis-migrandipaastelaevadele-kurja-hoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wi0lTgYxP7y43VReCDHPIevQfeA=/648x366/smart/nginx/o/2018/06/29/7927880t1hd577.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/4511885/el-andis-migrandipaastelaevadele-kurja-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL andis migrandipäästelaevadele kurja hoiatuse</span> </a><a href="https://tallinn.postimees.ee/4511885/el-andis-migrandipaastelaevadele-kurja-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511495/suur-teatejooks-viib-jooksuhuvilised-munamae-tipust-pirita-topini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fR_VHBVfyOInJBBgKSEBYR62EZk=/648x366/filters:focal(89x113:830x769)/nginx/o/2018/06/29/7926407t1h153d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511495/suur-teatejooks-viib-jooksuhuvilised-munamae-tipust-pirita-topini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur teatejooks viib jooksuhuvilised Munamäe tipust Pirita Topini</span> </a><a href="https://www.postimees.ee/4511495/suur-teatejooks-viib-jooksuhuvilised-munamae-tipust-pirita-topini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511017/tuttava-tapmises-suudistatavat-meest-ootab-kohtutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zv8F-q185DI1zIzvuldWiREfEkM=/648x366/smart/nginx/o/2018/06/28/7925238t1h51fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/269" class="list-article__section-label slab" style="color: #4dade9">Krimi</a></div><a href="https://tallinn.postimees.ee/4511017/tuttava-tapmises-suudistatavat-meest-ootab-kohtutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuttava tapmises süüdistatavat meest ootab kohtutee</span> </a><a href="https://tallinn.postimees.ee/4511017/tuttava-tapmises-suudistatavat-meest-ootab-kohtutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e6f04kp7kk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/o731Aw64KlvJKF3PncvKDOtGl1Q=/1000x435/smart/nginx/o/2018/06/28/7925264t1h98de.jpg" data-lazy-src-x2="//f9.pmo.ee/bgaTDfM8Okq12RaOHdyraWAwpbE=/2000x870/smart/nginx/o/2018/06/28/7925264t1h98de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ülemiste tunnelis purunes betooniveok </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4511014/fotod-ulemiste-tunnelis-purunes-betooniveok" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="125588"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4510932/kohus-laseb-uurida-kas-kopli-tulistaja-uldse-on-voimeline-protsessiga-jatkama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2r_ZpnkxBw2fqic2FrtP61VA7QM=/335x190/filters:focal(2004x216:3692x2490)/nginx/o/2018/05/14/7844077t1he39d.jpg" data-lazy-src-x2="//f11.pmo.ee/_CipJxEY9RyPn8MQ2kkNYxDpbtA=/670x380/filters:focal(2004x216:3692x2490)/nginx/o/2018/05/14/7844077t1he39d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/269" class="list-article__section-label slab" style="color: #4dade9">Krimi</a></div><a href="https://tallinn.postimees.ee/4510932/kohus-laseb-uurida-kas-kopli-tulistaja-uldse-on-voimeline-protsessiga-jatkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus laseb uurida, kas Kopli tulistaja üldse on võimeline protsessiga jätkama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4510932/kohus-laseb-uurida-kas-kopli-tulistaja-uldse-on-voimeline-protsessiga-jatkama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tallinn.postimees.ee/4510932/kohus-laseb-uurida-kas-kopli-tulistaja-uldse-on-voimeline-protsessiga-jatkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4510707/hobukaarik-sattus-tallinnas-onnetusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HspziQx3y51ccZABto2bJk_jK9s=/335x190/smart/nginx/o/2010/07/20/405391t1h004c.jpg" data-lazy-src-x2="//f11.pmo.ee/8tfVjQJJr5Q5HOWzlZ3h1gnk4bc=/670x380/smart/nginx/o/2010/07/20/405391t1h004c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/4510707/hobukaarik-sattus-tallinnas-onnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobukaarik sattus Tallinnas õnnetusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4510707/hobukaarik-sattus-tallinnas-onnetusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/4510707/hobukaarik-sattus-tallinnas-onnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4510491/pealinna-liikluskaos-saab-juulis-hoogu-juurde" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FQuNCj17NICMsnmzMLvONf2QzBU=/685x350/smart/nginx/o/2015/07/29/4329957t1h6d11.jpg" data-lazy-src-x2="//f10.pmo.ee/HYBnhfiAsjq6XbaCG_KQaj3Q25c=/1370x700/smart/nginx/o/2015/07/29/4329957t1h6d11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/4510491/pealinna-liikluskaos-saab-juulis-hoogu-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pealinna liikluskaos saab juulis hoogu juurde</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4510491/pealinna-liikluskaos-saab-juulis-hoogu-juurde/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/4510491/pealinna-liikluskaos-saab-juulis-hoogu-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4510363/aas-ei-nae-probleemi-boroditsi-kuulumises-linnavolikokku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lNam7bEElMOXLKN7rtg2odgNA24=/335x190/filters:focal(715x830:3154x2650)/nginx/o/2018/05/07/7829780t1ha53a.jpg" data-lazy-src-x2="//f11.pmo.ee/bSCu6gVzlZ-UvQB9PkmGN7EL_D8=/670x380/filters:focal(715x830:3154x2650)/nginx/o/2018/05/07/7829780t1ha53a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/271" class="list-article__section-label slab" style="color: #4dade9">Linnavõim</a></div><a href="https://tallinn.postimees.ee/4510363/aas-ei-nae-probleemi-boroditsi-kuulumises-linnavolikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aas ei näe probleemi Boroditši kuulumises linnavolikokku</span> </a><a href="https://tallinn.postimees.ee/4510363/aas-ei-nae-probleemi-boroditsi-kuulumises-linnavolikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_pgXpWrwck8L8WCXjvYhYYdyU5o=/335x190/filters:focal(228x489:1991x2279)/nginx/o/2018/06/27/7923975t1hfcfa.jpg" data-lazy-src-x2="//f7.pmo.ee/_p0nx-6CI3pH4ewUvqKAQ3LR6ZI=/670x380/filters:focal(228x489:1991x2279)/nginx/o/2018/06/27/7923975t1hfcfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutav õnnetus Tallinna kaubanduskeskuses: naine jäi juukseidpidi eskalaatori vahele kinni</span> <span class="list-article__additional-headline">Täiendatud kell 17.10, Tehnilise Järelevalve Amet alustas juhtunu uurimiseks menetlust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tarbija24.postimees.ee/4510297/kohutav-onnetus-tallinna-kaubanduskeskuses-naine-jai-juukseidpidi-eskalaatori-vahele-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4510012/fotod-maardus-soitis-veok-teelt-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8HfT0mPyWuhzYCqw8pRC4FwDvqc=/685x350/filters:focal(740x833:4377x3032)/nginx/o/2018/06/26/7923537t1h83bc.jpg" data-lazy-src-x2="//f10.pmo.ee/jv461XgKjp1dkUFvMiP6b2fOjf0=/1370x700/filters:focal(740x833:4377x3032)/nginx/o/2018/06/26/7923537t1h83bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/4510012/fotod-maardus-soitis-veok-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Maardus sõitis veok teelt välja</span> </a><a href="https://tallinn.postimees.ee/4510012/fotod-maardus-soitis-veok-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4509843/tallinna-linnatransporti-hakkab-juhtima-deniss-borodits" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3NH8QlgTwsE-KReUJqjaMwXTuKE=/335x190/smart/nginx/o/2016/05/10/5363269t1h4bb2.png" data-lazy-src-x2="//f10.pmo.ee/g8gljTl8f6feWS46lQn_pYu3mLk=/670x380/smart/nginx/o/2016/05/10/5363269t1h4bb2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/271" class="list-article__section-label slab" style="color: #4dade9">Linnavõim</a></div><a href="https://tallinn.postimees.ee/4509843/tallinna-linnatransporti-hakkab-juhtima-deniss-borodits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna linnatransporti hakkab juhtima Deniss Boroditš</span> <span class="list-article__additional-headline">Täiendatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4509843/tallinna-linnatransporti-hakkab-juhtima-deniss-borodits/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tallinn.postimees.ee/4509843/tallinna-linnatransporti-hakkab-juhtima-deniss-borodits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4509473/keskerakonna-tallinna-noukogu-juhiks-sai-kolvart" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/J9J8jOqiUooc5S2frwbJ2q53qIE=/335x190/filters:focal(535x296:1793x845)/nginx/o/2018/01/03/7460087t1h5abb.png" data-lazy-src-x2="//f8.pmo.ee/JDn9asPN7AGhEyJe-fgxBNYd3oY=/670x380/filters:focal(535x296:1793x845)/nginx/o/2018/01/03/7460087t1h5abb.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tallinn.postimees.ee/4509473/keskerakonna-tallinna-noukogu-juhiks-sai-kolvart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna Tallinna nõukogu juhiks sai Kõlvart</span> </a><a href="https://tallinn.postimees.ee/4509473/keskerakonna-tallinna-noukogu-juhiks-sai-kolvart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4509346/video-arge-jatke-oma-kaupa-valveta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mYgVj0TK7Un1koCzW03lB1UVCSM=/685x350/smart/nginx/o/2018/06/25/7922012t1h1bc6.jpg" data-lazy-src-x2="//f10.pmo.ee/Mt6PYskcVI9C-xwKgy8Ird-iV1g=/1370x700/smart/nginx/o/2018/06/25/7922012t1h1bc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/276" class="list-article__section-label slab" style="color: #4dade9">Videod</a></div><a href="https://tallinn.postimees.ee/4509346/video-arge-jatke-oma-kaupa-valveta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ärge jätke oma kaupa valveta!</span> </a><a href="https://tallinn.postimees.ee/4509346/video-arge-jatke-oma-kaupa-valveta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-d7jz06coyk" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ixr8zzw5nz" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-282ggjxy13" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9jyomjtvwp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-gwzm0yrjw5" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/krhmw-luYIaWTt16NI6aGy9kzfI=/1000x435/filters:focal(14x164:3720x2460)/nginx/o/2018/06/29/7927225t1h48f9.jpg" data-lazy-src-x2="//f7.pmo.ee/HsjTWzr9f109UUMMnTqd9RceENs=/2000x870/filters:focal(14x164:3720x2460)/nginx/o/2018/06/29/7927225t1h48f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lottemaa vajus veelgi sügavamasse kahjumisse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4511682/lottemaa-vajus-veelgi-sugavamasse-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SR-uX4DbRcQHw7cDG8ue4q05OmY=/335x190/filters:focal(1038x118:2080x1111)/nginx/o/2018/06/30/7928240t1hb959.jpg" data-lazy-src-x2="//f11.pmo.ee/Id1SNIOYswET0V0upRGF7TNxHqE=/670x380/filters:focal(1038x118:2080x1111)/nginx/o/2018/06/30/7928240t1hb959.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL mõistis hukka uppuvaid migrante üles korjavad paadid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4511959/el-moistis-hukka-uppuvaid-migrante-ules-korjavad-paadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YtOjDm2WjfDxlNTp_ngHBh4kAaw=/335x190/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg" data-lazy-src-x2="//f12.pmo.ee/xMFmAVRhbMdrD7w4-tsUqYhacvo=/670x380/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt täispikkuses vaid Postimehes: Suur Võidusõit meelitab rajale Eesti ja lähinaabrite ässad</span> </a><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4510965/otsepilt-taispikkuses-vaid-postimehes-suur-voidusoit-meelitab-rajale-eesti-ja-lahinaabrite-assad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/xGjkQzTAqeUbUWNnUuMlcFyAbcE=/230x130/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg" srcset="//f12.pmo.ee/xGjkQzTAqeUbUWNnUuMlcFyAbcE=/230x130/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg, //f12.pmo.ee/Xd-OXjTgaLqeJKKIgKVm068Cd9s=/460x260/filters:focal(594x723:2670x1959)/nginx/o/2018/06/28/7925094t1h6b07.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ua1BcLiK7R7JT2SCaUDEZs-PQ4s=/685x350/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg" data-lazy-src-x2="//f9.pmo.ee/rzBbAHzp9lUCGh7DqJlcTFqjTl8=/1370x700/filters:focal(1233x349:1823x1230)/nginx/o/2018/06/30/7928169t1h63ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA suursaadik Eestis teatas, et paneb Trumpi pärast ameti maha</span> <span class="list-article__additional-headline">Täiendatud 11.18!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">24 </span></a><a href="https://www.postimees.ee/4511919/usa-suursaadik-eestis-teatas-et-paneb-trumpi-parast-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RNrMeDqkuUE-L7ycJXFO0EaZnws=/335x190/smart/nginx/o/2018/06/29/7927869t1h3fe4.jpg" data-lazy-src-x2="//f7.pmo.ee/Chlp0JMpmwFY4wqZ50jvtr5HlOc=/670x380/smart/nginx/o/2018/06/29/7927869t1h3fe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajateenistusest varem priiks ja tingimisi vangi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/4511876/ajateenistusest-varem-priiks-ja-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9LMEm7_rx4Psk7ajZGDbXR_rmc8=/335x190/smart/nginx/o/2018/06/28/7926083t1h0ad0.jpg" data-lazy-src-x2="//f12.pmo.ee/BvtZtIg3MtMabQs3B7NUABcIBOg=/670x380/smart/nginx/o/2018/06/28/7926083t1h0ad0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MMil Saksamaa alistanud Lõuna-Korea meeskonda ootas kodus karm vastuvõtt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/4511951/mmil-saksamaa-alistanud-louna-korea-meeskonda-ootas-kodus-karm-vastuvott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QIL_kc84k132yddm1ZLuyXG9bnk=/685x350/smart/nginx/o/2018/06/29/7927717t1h7086.jpg" data-lazy-src-x2="//f11.pmo.ee/SI9CSmf4LZjNZPVvILDoO86GAkk=/1370x700/smart/nginx/o/2018/06/29/7927717t1h7086.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a></div><a href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta ühistransport tekitas mehele paarikümne aasta järel bussisõidumõtte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://sakala.postimees.ee/4511850/paarikumne-aasta-jarel-tekkis-mehel-bussisoidumote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0aaZANbkxaS5L1QFn1UjXqeTPxs=/335x190/smart/nginx/o/2010/04/26/355722t1h8649.jpg" data-lazy-src-x2="//f8.pmo.ee/cs3-yjtOF2AFAiAlOImXavgepMI=/670x380/smart/nginx/o/2010/04/26/355722t1h8649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ei välistanud nõustumist Krimmi annekteerimisega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://maailm.postimees.ee/4511923/trump-ei-valistanud-noustumist-krimmi-annekteerimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mY3CbCehwcfHkAeIsZ9btN-4mMs=/335x190/smart/nginx/o/2018/06/30/7928359t1h92ad.jpg" data-lazy-src-x2="//f10.pmo.ee/NdhWLzs0ZIYTdTOBdnW9upFdCSw=/670x380/smart/nginx/o/2018/06/30/7928359t1h92ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Pae: saarlased ei oska õ-tähte? Päris nii lihtne see ikka ei ole</span> </a><a href="https://heureka.postimees.ee/4510530/taavi-pae-saarlased-ei-oska-o-tahte-paris-nii-lihtne-see-ikka-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4511446/naistejutud-miks-monikord-naised-end-mehe-jaoks-totaalselt-muudavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/xgeJqc8oK4SJJH8UyrTeJ3V2ZtE=/685x350/smart/nginx/o/2018/06/29/7926345t1h6fb3.jpg" data-lazy-src-x2="//f8.pmo.ee/ip5E_3vTfK-m23KW5p3lsxDmMS4=/1370x700/smart/nginx/o/2018/06/29/7926345t1h6fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4511446/naistejutud-miks-monikord-naised-end-mehe-jaoks-totaalselt-muudavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Naistejutud». Miks mõnikord naised end mehe jaoks totaalselt muudavad?</span> </a><a href="https://sobranna.postimees.ee/4511446/naistejutud-miks-monikord-naised-end-mehe-jaoks-totaalselt-muudavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ci175fa3i" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","keywords":["tallinn","TallinnCity","linn","ühistransport","linnapea","buss","tramm","troll","ostukeskus","transport","arved","küte"],"slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"color":"#4dade9","titleBar":"Tallinn","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"11","dfp":"\/82349501\/11"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":1578,"type":"section","name":"Uudised","description":"Tallinna uudised. Loe lähemalt","keywords":["uudis","tallinn","pealinn","raekoja","ühistransport","tramm","troll","buss","liiklus",""],"slug":"tallinn\/uudised","language":"et","domain":"tallinn.postimees.ee","meta":{"analytics":{"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"11","dfp":"\/82349501\/11"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":12,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"color":"#4dade9","titleBar":"Tallinn","ads":{"bpack":"11","dfp":"\/82349501\/11"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-d9d412d320ac5e016508.js"></script></body></html>