<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6znUfGMqJbi8WOV0X618BOyWcPc=/16x16/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t7foKWpPDiuKbj5dmsnwsrgFlT0=/32x32/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c2mY-YMRnz8CU1xHFmLVJ4nkq0M=/192x192/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zTFMaLhNnUB-bg0LgSWcRb_BKDs=/256x256/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HflvN2PFGq7f0UQtctEMweOI8Jw=/180x180/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/woEEf6GF2kUazoBrq3PB821ir3I=/1200x630/filters:focal(808x360:3408x2655)/nginx/o/2018/07/26/11036938t1hbe62.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Fotod: arheoloogid avastasid Tallinna kesklinnas 17. sajandi kalmistu"><meta property="og:url" content="https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Arheoloogid avastasid tulevase Tallinna muusikakooli krundilt Pärnu maanteel seni teadmata kalmistu, kuhu maeti inimesi tõenäoliselt 17. sajandil."><meta property="og:type" content="article"><meta property="article:section" content="Kesklinn"><meta name="description" content="Arheoloogid avastasid tulevase Tallinna muusikakooli krundilt Pärnu maanteel seni teadmata kalmistu, kuhu maeti inimesi tõenäoliselt 17. sajandil."><meta name="keywords" content="arheoloogilised kaevamised, kalmistu, martin malve"><link rel="canonical" href="https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu"><link rel="alternate" href="https://m.postimees.ee/section/253/5913298"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tallinn.postimees.ee/rss"><title>Fotod: arheoloogid avastasid Tallinna kesklinnas 17. sajandi kalmistu - Kesklinn - Linnaosad - Uudised - Tallinn</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-253 article-5913298"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tallinn.postimees.ee/search">N, 26.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/5911529/ekspert-ei-usu-peeter-i-ropendamist-kadrioru-pargi-rajamisel" class="quote__text">Peeter I kasutas lähikondlastega suheldes ka nilbusi ja erootilise alatooniga fraase, kuid alati olid sellised väljendid esitatud väga elegantselt. </a><a href="https://www.postimees.ee/5911529/ekspert-ei-usu-peeter-i-ropendamist-kadrioru-pargi-rajamisel" class="quote__author section-border-color"><span class="slab section-font-color">Peeter I majamuuseumi direktor Maria Smorževskihh-Smirnova</span></a></div><a href="https://www.postimees.ee/5911529/ekspert-ei-usu-peeter-i-ropendamist-kadrioru-pargi-rajamisel" class="quote__image"><img src="//f7.pmo.ee/dvhU2G3tLrcP0SbkRsY5K1njW-A=/72x72/filters:focal(29x0:182x139)/nginx/o/2018/07/25/11035631t1h9372.jpg" srcset="//f7.pmo.ee/dvhU2G3tLrcP0SbkRsY5K1njW-A=/72x72/filters:focal(29x0:182x139)/nginx/o/2018/07/25/11035631t1h9372.jpg, //f7.pmo.ee/lmCHxGwdiDp5lB3SBhigLumaaMU=/144x144/filters:focal(29x0:182x139)/nginx/o/2018/07/25/11035631t1h9372.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tallinn.postimees.ee/section/1578" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tallinn.postimees.ee/section/271" target="_self" class="menu-item">Linnavõim</a></div><div><a href="https://tallinn.postimees.ee/section/273" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tallinn.postimees.ee/section/268" target="_self" class="menu-item">Liiklus</a></div><div><a href="https://tallinn.postimees.ee/section/1610" target="_self" class="menu-item">Lapsed</a></div><div><a href="https://tallinn.postimees.ee/section/274" target="_self" class="menu-item">Kultuur ja melu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="253" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee">Tallinn</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee/section/1578">Uudised</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee/section/1606">Linnaosad</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee/section/260">Kesklinn</a></li><li class="breadcrumb-item">Fotod: arheoloogid avastasid Tallinna kesklinnas 17. sajandi kalmistu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Fotod: arheoloogid avastasid Tallinna kesklinnas 17. sajandi kalmistu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/58572" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/T1zYHEO3UwKUh70bjJDc0DXRJuc=/40x40/smart/nginx/o/2013/07/24/1917094t1h0116.jpg" srcset="//f11.pmo.ee/T1zYHEO3UwKUh70bjJDc0DXRJuc=/40x40/smart/nginx/o/2013/07/24/1917094t1h0116.jpg, //f11.pmo.ee/IdOUxWK_-UnDc6cQPIKaofM4UbY=/80x80/smart/nginx/o/2013/07/24/1917094t1h0116.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Uwe Gnadenteich</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Fotod: arheoloogid avastasid Tallinna kesklinnas 17. sajandi kalmistu&url=https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu?utm_source=tallinn.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Fotod: arheoloogid avastasid Tallinna kesklinnas 17. sajandi kalmistu&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. juuli 2018, 12:23</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="258037"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Arheoloogid avastasid tulevase Tallinna muusikakooli krundilt Pärnu maanteel seni teadmata kalmistu, kuhu maeti inimesi tõenäoliselt 17. sajandil.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iod14o9r6b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-feila8v08j" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tartu Ülikooli ajaloo ja arheoloogia instituudi arheoloogi Martin Malve sõnul polnud kalmistu olemasolu selles kohas varem teada. «Eeluuringud viis siin läbi arheoloogiafirma Agu EMS Monika Reppo eestvedamisel ja nende käigus tulid välja luustikud. Alguses arvati, et tegu võib olla Võllamäe kalmistuga, sest ajalooline võllamägi oli sellel kohal, kus praegu asub Swedbank. Aga kui hakkasime kalmistut lahti puhastama, siis selgus, et kindlasti ei ole tegu võllamäe kalmistuga, sest need inimesed, kes siia on maetud, ei ole hukatud,» rääkis Malve.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et haudadest on välja tulnud palju sinelinööpe ja rootsi ööre ning mitmele kadunukesele on hauda kaasa pandud tema piip. Tõenäoliselt on tegu Rootsi garnisoni kalmistuga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praegu on puhastamisel 44 luustikku, lisaks on veel vähemalt 20 ees ootamas. Eemal koorib kopp pinnast, seal on tööd alles ees. Tõenäoliselt ulatub kalmistu ka naaberkrundile, Tallinna perekonnaseisuameti taha. Aga krundi serval kaevamiseks tuleb teise kohta tõsta seal maa sees olevad kaablid. Vastavad taotluse on arheoloogid Riigi Kinnisvara ASile juba esitanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kalmistu olemasolu selles kohas on üsna ootamatu, sest me oleme ikkagi sellises kohas, kus on tihe hoonestus peal olnud. Üks arheoloog siiski mäletab, et 1970. aastatel kutsuti ta korraks siia, kui ehituse käigus maa seest üksikud luud välja tulid. Aga tollal ei uuritud muidugi midagi,» rääkis Malve.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12496/arheoloogilised-kaevamised">arheoloogilised kaevamised</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13716/kalmistu">kalmistu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/125052/martin-malve">martin malve</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5913298" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5913298" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5913298" :comment-count="0" article-url="https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dwoly4xdd8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-naz56yo29k" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TiO64aT2UsWJXT1aH_iLAyu9ywc=/2000x870/smart/nginx/o/2018/07/26/11037303t1h7b25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vabaduse väljakul tagurdas veoauto bussiootepaviljoni, kaks inimest sai viga</span> </a><a href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5913214/ukraina-reisibuss-sattus-tallinnas-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9V6NMGxd708JL-YAF3Q_jrM1XhU=/648x366/filters:focal(1774x1263:3221x2564)/nginx/o/2018/07/26/11036570t1h8ccf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/5913214/ukraina-reisibuss-sattus-tallinnas-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina reisibuss sattus Tallinnas liiklusõnnetusse</span> </a><a href="https://tallinn.postimees.ee/5913214/ukraina-reisibuss-sattus-tallinnas-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5912235/stroomi-rannas-uppus-keskealine-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YNcE7RzzjcE8U3z_ahvpAt5udig=/648x366/smart/nginx/o/2018/05/12/7841650t1h59b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5912235/stroomi-rannas-uppus-keskealine-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stroomi rannas uppus keskealine mees</span> <span class="list-article__additional-headline">Täiendatud kl 20.57</span> </a><a href="https://tallinn.postimees.ee/5912235/stroomi-rannas-uppus-keskealine-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5912052/voolukatkestus-peatas-pooleteiseks-tunniks-osaliselt-tallinna-laanesuuna-elektrirongiliikluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bY3tG45Krwfnt-LvOUG7qUGGcyI=/648x366/smart/nginx/o/2016/07/18/5637585t1h0664.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5912052/voolukatkestus-peatas-pooleteiseks-tunniks-osaliselt-tallinna-laanesuuna-elektrirongiliikluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Voolukatkestus peatas pooleteiseks tunniks osaliselt Tallinna läänesuuna elektrirongiliikluse</span> <span class="list-article__additional-headline">Täiendatud kl 19.45!</span> </a><a href="https://tallinn.postimees.ee/5912052/voolukatkestus-peatas-pooleteiseks-tunniks-osaliselt-tallinna-laanesuuna-elektrirongiliikluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r8o3bce6ki" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5912023/fotod-tallinna-lahel-lohati-sojaaegne-meremiin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/XfBEennlD5-fO5flD5Z4eM-AAjo=/1000x435/smart/nginx/o/2018/07/25/11035715t1h54ab.jpg" data-lazy-src-x2="//f9.pmo.ee/3C0x0P56lk04G9Z5r2kXvmQRFU4=/2000x870/smart/nginx/o/2018/07/25/11035715t1h54ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5912023/fotod-tallinna-lahel-lohati-sojaaegne-meremiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna lahel lõhati sõjaaegne meremiin</span> </a><a href="https://tallinn.postimees.ee/5912023/fotod-tallinna-lahel-lohati-sojaaegne-meremiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/5912023/fotod-tallinna-lahel-lohati-sojaaegne-meremiin" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258016"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5911941/laupaeval-muutub-liikluskorraldus-gonsiori-ja-pronksi-tanavate-ristmikul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/jwkG-tedRX1MDvbkguKh91mTDXM=/335x190/filters:focal(34x549:4031x2803)/nginx/o/2018/07/25/11035648t1h6689.jpg" data-lazy-src-x2="//f9.pmo.ee/SeQYX-wfUZmMx7KcWvBM8rU3QtE=/670x380/filters:focal(34x549:4031x2803)/nginx/o/2018/07/25/11035648t1h6689.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/5911941/laupaeval-muutub-liikluskorraldus-gonsiori-ja-pronksi-tanavate-ristmikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval muutub liikluskorraldus Gonsiori ja Pronksi tänavate ristmikul</span> </a><a href="https://tallinn.postimees.ee/5911941/laupaeval-muutub-liikluskorraldus-gonsiori-ja-pronksi-tanavate-ristmikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5911529/ekspert-ei-usu-peeter-i-ropendamist-kadrioru-pargi-rajamisel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uH6-SkUffHe_qcMqn6NTqBuXDrQ=/335x190/filters:focal(412x538:1780x2467)/nginx/o/2018/07/25/11035121t1h4146.jpg" data-lazy-src-x2="//f10.pmo.ee/2m3T9chCVheOFLbFbS5Fa0vDyIA=/670x380/filters:focal(412x538:1780x2467)/nginx/o/2018/07/25/11035121t1h4146.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5911529/ekspert-ei-usu-peeter-i-ropendamist-kadrioru-pargi-rajamisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert ei usu Peeter I ropendamist Kadrioru pargi rajamisel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5911529/ekspert-ei-usu-peeter-i-ropendamist-kadrioru-pargi-rajamisel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://www.postimees.ee/5911529/ekspert-ei-usu-peeter-i-ropendamist-kadrioru-pargi-rajamisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5911482/fotod-eestisse-saabus-usa-sojalaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jSI90PbtILtHxuGBd-3Sf0hg4J4=/685x350/smart/nginx/o/2018/07/25/11034543t1h25dc.jpg" data-lazy-src-x2="//f11.pmo.ee/xB8VutB7bTuxDorv26vAy-Uyp6c=/1370x700/smart/nginx/o/2018/07/25/11034543t1h25dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/277" class="list-article__section-label slab" style="color: #4dade9">Galeriid</a></div><a href="https://tallinn.postimees.ee/5911482/fotod-eestisse-saabus-usa-sojalaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Eestisse saabus USA sõjalaev</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/5911482/fotod-eestisse-saabus-usa-sojalaev/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/5911482/fotod-eestisse-saabus-usa-sojalaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5910919/politsei-leidis-lasnamael-kaduma-lainud-vladimiri-ules" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GA0iZ3xurC6oJj0RfH0jdXHwOxo=/335x190/filters:focal(120x149:383x362)/nginx/o/2018/07/25/11034318t1he8e7.png" data-lazy-src-x2="//f10.pmo.ee/Lu6eW0YhMwbggFWokmXMDUnnOo4=/670x380/filters:focal(120x149:383x362)/nginx/o/2018/07/25/11034318t1he8e7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tallinn.postimees.ee/5910919/politsei-leidis-lasnamael-kaduma-lainud-vladimiri-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Lasnamäel kaduma läinud Vladimiri üles</span> <span class="list-article__additional-headline">Täiendatud kell 11.19</span> </a><a href="https://tallinn.postimees.ee/5910919/politsei-leidis-lasnamael-kaduma-lainud-vladimiri-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5910931/eaka-jalgratturiga-kokku-porganud-rulluisutaja-pogenes-sundmuskohalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NE_HbohfreNQo3ifmCq34zsaF5M=/335x190/filters:focal(506x587:1201x1326)/nginx/o/2012/04/20/1065790t1h204a.jpg" data-lazy-src-x2="//f7.pmo.ee/AoFcrA12EWLLXLUFy2_v2YE7hWU=/670x380/filters:focal(506x587:1201x1326)/nginx/o/2012/04/20/1065790t1h204a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/5910931/eaka-jalgratturiga-kokku-porganud-rulluisutaja-pogenes-sundmuskohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eaka jalgratturiga kokku põrganud rulluisutaja põgenes sündmuskohalt</span> </a><a href="https://tallinn.postimees.ee/5910931/eaka-jalgratturiga-kokku-porganud-rulluisutaja-pogenes-sundmuskohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FQMsvQ8KewToyrUFdtga3mTOdjk=/685x350/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg" data-lazy-src-x2="//f9.pmo.ee/mLpq4S3rCPN7Cqe9PMZsWpz-6zA=/1370x700/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/269" class="list-article__section-label slab" style="color: #4dade9">Krimi</a></div><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna südalinnas mindi raha pärast tülli, üks mees peeti kinni</span> </a><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5909357/fotod-vana-narva-maantee-ja-parnamae-tee-ristmik-on-taas-liiklusele-avatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/JK4Jgp0Txt6c10LCchNB3PByd1w=/335x190/smart/nginx/o/2018/07/24/11033817t1h9699.jpg" data-lazy-src-x2="//f12.pmo.ee/bNPSATp8TPDudki0P_FknI0fL9M=/670x380/smart/nginx/o/2018/07/24/11033817t1h9699.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/5909357/fotod-vana-narva-maantee-ja-parnamae-tee-ristmik-on-taas-liiklusele-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vana-Narva maantee ja Pärnamäe tee ristmik on taas liiklusele avatud</span> </a><a href="https://tallinn.postimees.ee/5909357/fotod-vana-narva-maantee-ja-parnamae-tee-ristmik-on-taas-liiklusele-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5909439/parditiigi-park-saab-varske-valjanagemise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ajxIF3615dP_SlLk0FRaip4QQYs=/335x190/filters:focal(11x53:2015x1101)/nginx/o/2018/07/24/11032789t1hd553.jpg" data-lazy-src-x2="//f12.pmo.ee/LIRGvsUqI6xLgmC9vNwwQJPVMIc=/670x380/filters:focal(11x53:2015x1101)/nginx/o/2018/07/24/11032789t1hd553.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/263" class="list-article__section-label slab" style="color: #4dade9">Mustamäe</a></div><a href="https://tallinn.postimees.ee/5909439/parditiigi-park-saab-varske-valjanagemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parditiigi park saab värske väljanägemise</span> </a><a href="https://tallinn.postimees.ee/5909439/parditiigi-park-saab-varske-valjanagemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AYPKlOev4Sx4b5VSTxIsqnakP74=/685x350/filters:focal(407x81:1862x1267)/nginx/o/2018/06/20/7911421t1h08ce.jpg" data-lazy-src-x2="//f9.pmo.ee/4qyHaZEGe9MIEEQthrYLjEOvXoM=/1370x700/filters:focal(407x81:1862x1267)/nginx/o/2018/06/20/7911421t1h08ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a></div><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäel puhkes kaubanduskeskuses põleng, inimesed evakueeriti</span> </a><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ndix6cu01l" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vpgm3xr3c8" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-sgxvvqbv2e" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-r1fmm8b0v4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-reidjupqre" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HgPxopvN5wbFBCdhYOmwVi6V8rk=/1000x435/smart/nginx/o/2018/07/26/11037180t1h8a08.jpg" data-lazy-src-x2="//f10.pmo.ee/Swt7AEshxVQc5ytQ5vsKHExng7U=/2000x870/smart/nginx/o/2018/07/26/11037180t1h8a08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rünnatakse Eesti võrguseadmeid, inimeste privaatsus on ohus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nrwnl3NGYdUtKRRVIGaMGFmelI8=/335x190/smart/nginx/o/2018/07/26/11037305t1h218e.jpg" data-lazy-src-x2="//f12.pmo.ee/8OpiMTZ3g7Hyk_HcTuyqo5zGmaE=/670x380/smart/nginx/o/2018/07/26/11037305t1h218e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a></div><a href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vabaduse väljakul tagurdas veoauto bussiootepaviljoni, kaks inimest sai viga</span> </a><a href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5913392/iraan-trumpile-soda-havitab-koik-mis-sulle-kuulub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/l4WW3kyTl6DJlSH5DcZGaYJKQFg=/335x190/smart/nginx/o/2018/07/26/11037179t1hbbf5.jpg" data-lazy-src-x2="//f8.pmo.ee/kPSKKiN-4E3jMRdorjeCkPD9EME=/670x380/smart/nginx/o/2018/07/26/11037179t1hbbf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5913392/iraan-trumpile-soda-havitab-koik-mis-sulle-kuulub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan Trumpile: sõda hävitab kõik, mis sulle kuulub</span> </a><a href="https://maailm.postimees.ee/5913392/iraan-trumpile-soda-havitab-koik-mis-sulle-kuulub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5Ulgu2Evvyk1-G7jekUimPKwtpI=/685x350/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg" data-lazy-src-x2="//f12.pmo.ee/mHvqvgonKfm3RC88XXm6bY9-BRg=/1370x700/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak lõpetas testikatse neljanda ajaga</span> </a><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/5912002/tanak-meil-on-olemas-koik-tooriistad-et-voidu-peale-soita" itemprop="url">Tänak: meil on olemas kõik tööriistad, et võidu peale sõita</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913343/kuumablogi-tartu-poodides-loppesid-ventilaatorid-otsa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bss07sTrprNu5yOaEPr6Jn6PO-0=/335x190/smart/nginx/o/2018/07/26/11037132t1hb21d.jpg" data-lazy-src-x2="//f11.pmo.ee/ecHe_8Fw2_Ggfm83vqAK-EgPSTg=/670x380/smart/nginx/o/2018/07/26/11037132t1hb21d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913343/kuumablogi-tartu-poodides-loppesid-ventilaatorid-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumablogi: Tartu poodides lõppesid ventilaatorid otsa</span> </a><a href="https://www.postimees.ee/5913343/kuumablogi-tartu-poodides-loppesid-ventilaatorid-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/C3byRNfXjajolTs20aKSBdKgAwU=/335x190/smart/nginx/o/2018/07/20/10978645t1h69f7.jpg" data-lazy-src-x2="//f10.pmo.ee/fmwhMH27ru-s34TQRFuFJz8kOg4=/670x380/smart/nginx/o/2018/07/20/10978645t1h69f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arusaamatus: kas Kaljulaid arutleb Vene panga nõukogu liikmega Eesti tuleviku üle?</span> <span class="list-article__additional-headline">Presidendi kantselei sõnul esineb president vaid kõnega!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/5911288/suur-arbuusitest-kas-kaheeurose-kilohinnaga-turuarbuus-teeb-poe-omadele-silmad-ette" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fTLc5BTjSrSSFU4MCxn3oSuydKw=/685x350/filters:focal(630x825:4826x3149)/nginx/o/2018/07/25/11035074t1hc35d.jpg" data-lazy-src-x2="//f7.pmo.ee/7Ky5PkLmKgkl4RxAFWda1LlrhnI=/1370x700/filters:focal(630x825:4826x3149)/nginx/o/2018/07/25/11035074t1hc35d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/5911288/suur-arbuusitest-kas-kaheeurose-kilohinnaga-turuarbuus-teeb-poe-omadele-silmad-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR ARBUUSITEST kas kaheeurose kilohinnaga turuarbuus teeb poe omadele silmad ette?</span> <span class="list-article__additional-headline">Loe, millisest poest saab parimat arbuusi!</span> </a><a href="https://tarbija24.postimees.ee/5911288/suur-arbuusitest-kas-kaheeurose-kilohinnaga-turuarbuus-teeb-poe-omadele-silmad-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AJSFIDOSmYSKpmf5DUVgsB4_zs8=/335x190/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg" data-lazy-src-x2="//f7.pmo.ee/n_HRvHtYCM6Nxwfe5SP1WEngv7U=/670x380/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Liina Kersnaga: me ei ole harjunud koolist kui ettevõttest mõtlema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5913458/valge-maja-jagas-infot-trumpi-ja-putini-jargmise-kohtumise-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7LBOeGSy6eQk37uYhMggbPU5M3Y=/335x190/smart/nginx/o/2018/07/26/11037288t1h6dd9.jpg" data-lazy-src-x2="//f11.pmo.ee/vkbMAVcl9JnSW0OsNXkgZXqgRTE=/670x380/smart/nginx/o/2018/07/26/11037288t1h6dd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5913458/valge-maja-jagas-infot-trumpi-ja-putini-jargmise-kohtumise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge Maja jagas infot Trumpi ja Putini järgmise kohtumise kohta</span> </a><a href="https://maailm.postimees.ee/5913458/valge-maja-jagas-infot-trumpi-ja-putini-jargmise-kohtumise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/5913401/valitsus-pollumajanduses-eriolukorda-valja-ei-kuuluta-kuid-palub-pankadelt-moistmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9rdWi9pZviwvYiVghH_kQndqsWc=/685x350/filters:focal(2214x932:3755x1786)/nginx/o/2018/07/26/11037205t1he7a7.jpg" data-lazy-src-x2="//f11.pmo.ee/tYZWwZZ_vk08NbyWFzGBNo6H1ZQ=/1370x700/filters:focal(2214x932:3755x1786)/nginx/o/2018/07/26/11037205t1he7a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/5913401/valitsus-pollumajanduses-eriolukorda-valja-ei-kuuluta-kuid-palub-pankadelt-moistmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus põllumajanduses eriolukorda välja ei kuuluta, kuid palub pankadelt mõistmist</span> </a><a href="https://maaelu.postimees.ee/5913401/valitsus-pollumajanduses-eriolukorda-valja-ei-kuuluta-kuid-palub-pankadelt-moistmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hk7474mscz" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","keywords":["tallinn","TallinnCity","linn","ühistransport","linnapea","buss","tramm","troll","ostukeskus","transport","arved","küte"],"slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"ads":{"bpack":"11","dfp":"\/82349501\/11"},"color":"#4dade9","titleBar":"Tallinn","analytics":{"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":5637}};
    window.section = {"id":260,"type":"section","name":"Kesklinn","description":"Tallinna uudised. Loe lähemalt","keywords":["uudis","tallinn","pealinn","raekoja","ühistransport","tramm","troll","buss","liiklus",""],"slug":"tallinn\/uudised\/linnaosad\/kesklinn","language":"et","domain":"tallinn.postimees.ee","meta":{"analytics":{"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"bpack":"11","dfp":"\/82349501\/11"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Kesklinn","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"ads":{"bpack":"11","dfp":"\/82349501\/11"},"color":"#4dade9","titleBar":"Tallinn","highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}}},{"id":1578,"type":"section","name":"Uudised","description":"Tallinna uudised. Loe lähemalt","slug":"tallinn\/uudised","language":"et","domain":"tallinn.postimees.ee","meta":{"ads":{"bpack":"11","dfp":"\/82349501\/11"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":12}},{"id":1606,"type":"section","name":"Linnaosad","description":"Tallinna uudised. Loe lähemalt","slug":"tallinn\/uudised\/linnaosad","language":"et","domain":"tallinn.postimees.ee","meta":{"ads":{"bpack":"11","dfp":"\/82349501\/11"},"color":"#4dade9","highlightColor":"#44bff2","titleBar":"Linnaosad","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":8}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>