<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6znUfGMqJbi8WOV0X618BOyWcPc=/16x16/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t7foKWpPDiuKbj5dmsnwsrgFlT0=/32x32/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c2mY-YMRnz8CU1xHFmLVJ4nkq0M=/192x192/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zTFMaLhNnUB-bg0LgSWcRb_BKDs=/256x256/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HflvN2PFGq7f0UQtctEMweOI8Jw=/180x180/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/B0sLtUotX5W1O1m3IDM_5KCuDd8=/1200x630/smart/nginx/o/2018/08/22/11302312t1h5de3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Trammidepoo juures juhtunud avariis hukkus mootorrattur"><meta property="og:url" content="https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Tallinnas trammidepoo juures jäi mootorrattur öösel trammi alla ja hukkus."><meta property="og:type" content="article"><meta property="article:section" content="Tallinn"><meta property="article:tag" content="Tallinn"><meta property="article:tag" content="õnnetus"><meta name="article:published_time" content="2018-08-22T01:33:52+03:00"><meta name="article:modified_time" content="2018-08-22T01:48:03+03:00"><meta name="description" content="Tallinnas trammidepoo juures jäi mootorrattur öösel trammi alla ja hukkus."><meta name="keywords" content="Tallinn, õnnetus"><link rel="canonical" href="https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur"><link rel="alternate" href="https://m.postimees.ee/section/253/6138161"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tallinn.postimees.ee/rss"><title>Trammidepoo juures juhtunud avariis hukkus mootorrattur - Tallinn</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-253 article-6138161"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tallinn.postimees.ee/search">K, 22.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/6137039/postimehe-intervjuu-viletsad-disainerid-ja-tselluloosipaanika-pidurdavad-mooblitoostust" class="quote__text">«Kui kellelegi siin ei meeldi ning ta läheb välismaale, siis miks teised peavad tema vanematele või vanavanematele pensioni maksma? See tuleks lõpetada.» </a><a href="https://majandus24.postimees.ee/6137039/postimehe-intervjuu-viletsad-disainerid-ja-tselluloosipaanika-pidurdavad-mooblitoostust" class="quote__author section-border-color"><span class="slab section-font-color">Jaak Nigul, mööblitööstuse grupi Tarmeko juht</span></a></div><a href="https://majandus24.postimees.ee/6137039/postimehe-intervjuu-viletsad-disainerid-ja-tselluloosipaanika-pidurdavad-mooblitoostust" class="quote__image"><img src="//f11.pmo.ee/V1tlix54mv1cv1PJWEB3olLieXA=/72x72/filters:focal(840x171:1109x397)/nginx/o/2018/08/20/11297810t1h3a37.jpg" srcset="//f11.pmo.ee/V1tlix54mv1cv1PJWEB3olLieXA=/72x72/filters:focal(840x171:1109x397)/nginx/o/2018/08/20/11297810t1h3a37.jpg, //f11.pmo.ee/zBQjgrba9YtI92bfevkyDm9Y6PI=/144x144/filters:focal(840x171:1109x397)/nginx/o/2018/08/20/11297810t1h3a37.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tallinn.postimees.ee/section/1578" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tallinn.postimees.ee/section/271" target="_self" class="menu-item">Linnavõim</a></div><div><a href="https://tallinn.postimees.ee/section/273" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tallinn.postimees.ee/section/268" target="_self" class="menu-item">Liiklus</a></div><div><a href="https://tallinn.postimees.ee/section/1610" target="_self" class="menu-item">Lapsed</a></div><div><a href="https://tallinn.postimees.ee/section/274" target="_self" class="menu-item">Kultuur ja melu</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="253" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="253"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee">Tallinn</a></li><li class="breadcrumb-item">Trammidepoo juures juhtunud avariis hukkus mootorrattur</li></ul></div><div class="article article--ads-disabled"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Trammidepoo juures juhtunud avariis hukkus mootorrattur <span class="article-headline--additional">Lisatud fotod sündmuskohalt!</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101648" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LHN9sKNm2YCwmEG1QFA6sDyMgQM=/40x40/smart/nginx/o/2015/06/18/4196919t1h56b3.jpg" srcset="//f8.pmo.ee/LHN9sKNm2YCwmEG1QFA6sDyMgQM=/40x40/smart/nginx/o/2015/06/18/4196919t1h56b3.jpg, //f8.pmo.ee/PjjKs-N7dP4pR6ppxoscxy1uSTo=/80x80/smart/nginx/o/2015/06/18/4196919t1h56b3.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Nele-Mai Olup</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Trammidepoo%20juures%20juhtunud%20avariis%20hukkus%20mootorrattur&url=https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur?utm_source=tallinn.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Trammidepoo juures juhtunud avariis hukkus mootorrattur&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">22. august 2018, 1:41</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :allow-ads="true" :gallery-id="259420"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tallinnas trammidepoo juures jäi mootorrattur öösel trammi alla ja hukkus.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Ööl vastu kolmapäeva kella 00.20 paiku juhtus Põhja prefektuuri teatel Tallinnas Pärnu maantee ja Vineeri ristmikul raske liiklusõnnetus, milles hukkus mootorrattur.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Esialgsetel andmetel sõitis mootorrattur suurel kiirusel üle Pärnu maantee silla kesklinna poole ning põrkas kokku vasakpööret sooritanud trammiga. Kokkupõrke järel süttis mootorratas põlema. Sõiduki juht jäi trammi rataste alla ning hukkus saadud vigastustesse sündmuskohal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õnnetuse täpsemad asjaolud on selgitamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohapeal on liiklus häiritud.</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-r538eof21" :preview-length="0" video-id="6492029" video-stream-type="VOD" video-headline="Õnnetus Tallinnas trammidepoo juures" media-type="video" video-sources="http://videohoidla.postimees.ee/elu24arhiiv/2018/08/22/6492029.mp4," video-image="https://f12.pmo.ee/ezWvoaL605gjxRCYZAywxiqMEqk=/1920x1080/smart/nginx/o/2018/08/22/11302316t1h75ed.jpg" :video-duration="7802" :recommendations="{section: 253, exclude: [6138161]}" progress-color="#4dade9" title="Trammidepoo juures juhtunud avariis hukkus mootorrattur" :view-count="411" publish-time="2018-08-22T01:41:38+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2942/onnetus">õnnetus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6138161" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6138161" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6138161" :comment-count="0" article-url="https://tallinn.postimees.ee/6138161/trammidepoo-juures-juhtunud-avariis-hukkus-mootorrattur"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u4voz58lwt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6wotxy0clj" data-sizes="tower"></div></div></div></aside></div></div><div class="article article--ads-disabled"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6137764/mupo-on-hadas-salaparaste-wc-liigutajatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uAjZc7Wz7N9pM_8myr3zBjSdBHE=/2000x870/filters:focal(9x115:679x661)/nginx/o/2018/08/21/11301501t1he71c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://tallinn.postimees.ee/6137764/mupo-on-hadas-salaparaste-wc-liigutajatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mupo on hädas salapäraste WC liigutajatega </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6137764/mupo-on-hadas-salaparaste-wc-liigutajatega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/6137764/mupo-on-hadas-salaparaste-wc-liigutajatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6137700/onnepalee-sulgeb-ajutiselt-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UEltub500kV1h5O_7nCR8rbhHLo=/648x366/smart/nginx/o/2018/08/08/11165505t1h682e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tallinn.postimees.ee/6137700/onnepalee-sulgeb-ajutiselt-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnepalee sulgeb ajutiselt uksed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6137700/onnepalee-sulgeb-ajutiselt-uksed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tallinn.postimees.ee/6137700/onnepalee-sulgeb-ajutiselt-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6137051/galerii-tallinna-raekoja-platsil-esinesid-iiri-rahvamuusikud-koos-eesti-muusikutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yn-2IEfmVOt2U4KHYSsGe9A7-1I=/648x366/filters:focal(391x208:3978x2069)/nginx/o/2018/08/20/11297759t1h9ab0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tallinn.postimees.ee/6137051/galerii-tallinna-raekoja-platsil-esinesid-iiri-rahvamuusikud-koos-eesti-muusikutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinna Raekoja platsil esinesid Iiri rahvamuusikud koos Eesti muusikutega</span> </a><a href="https://tallinn.postimees.ee/6137051/galerii-tallinna-raekoja-platsil-esinesid-iiri-rahvamuusikud-koos-eesti-muusikutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6135807/galerii-tallinna-rulapaeval-naidati-vingeid-trikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P8qSGvMg4q7mysUoMVBi8_A6j4U=/648x366/smart/nginx/o/2018/08/18/11290697t1hd46f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tallinn.postimees.ee/6135807/galerii-tallinna-rulapaeval-naidati-vingeid-trikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinna Rulapäeval näidati vingeid trikke</span> </a><a href="https://tallinn.postimees.ee/6135807/galerii-tallinna-rulapaeval-naidati-vingeid-trikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3rdpfwysgo" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6135194/fotod-hipodroomi-lahedal-suttis-hoone" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/hpviiCTD8g6zX_uL6F0vWexdyW8=/1000x435/smart/nginx/o/2018/08/17/11276473t1h0b2d.jpg" data-lazy-src-x2="//f12.pmo.ee/Kz4ms7xBOpLqJ4_rujUz8b-wilM=/2000x870/smart/nginx/o/2018/08/17/11276473t1h0b2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/269" class="list-article__section-label slab" style="color: #4dade9">Krimi</a></div><a href="https://tallinn.postimees.ee/6135194/fotod-hipodroomi-lahedal-suttis-hoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Hipodroomi lähedal süttis hoone </span></a><a href="https://tallinn.postimees.ee/6135194/fotod-hipodroomi-lahedal-suttis-hoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/6135194/fotod-hipodroomi-lahedal-suttis-hoone" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259173"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6135009/torutood-raskendavad-tallinna-kesklinnas-liiklemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UF6COSOhsZPajKKIZ8oNM0YYrEQ=/335x190/filters:focal(156x1527:3477x2556)/nginx/o/2018/03/12/7681729t1h9679.jpg" data-lazy-src-x2="//f12.pmo.ee/RB9rrz2-mxMyxqtiVZQsxglsalk=/670x380/filters:focal(156x1527:3477x2556)/nginx/o/2018/03/12/7681729t1h9679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tallinn.postimees.ee/6135009/torutood-raskendavad-tallinna-kesklinnas-liiklemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torutööd raskendavad Tallinna kesklinnas liiklemist </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6135009/torutood-raskendavad-tallinna-kesklinnas-liiklemist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/6135009/torutood-raskendavad-tallinna-kesklinnas-liiklemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6130859/tuletorjujad-paastsid-nommel-polema-suttinud-majast-inimese" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/U5tksV9B4OptTTSiaCAI6IHRvII=/335x190/smart/nginx/o/2018/05/12/7839865t1ha5f9.jpg" data-lazy-src-x2="//f9.pmo.ee/0ZnmaPIWDjpD5-TiiSH4ersA-ns=/670x380/smart/nginx/o/2018/05/12/7839865t1ha5f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6130859/tuletorjujad-paastsid-nommel-polema-suttinud-majast-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuletõrjujad päästsid Nõmmel põlema süttinud majast inimese</span> </a><a href="https://www.postimees.ee/6130859/tuletorjujad-paastsid-nommel-polema-suttinud-majast-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6114454/fotod-tallinna-ulikooli-juures-porkasid-kokku-buss-ja-auto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/cVR9jqFNiIaTYQHhyikfGufgEqI=/685x350/smart/nginx/o/2018/08/15/11232533t1h4b42.jpg" data-lazy-src-x2="//f9.pmo.ee/x25J5U3Y8doTUYC26rS2e76MTCo=/1370x700/smart/nginx/o/2018/08/15/11232533t1h4b42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tallinn.postimees.ee/6114454/fotod-tallinna-ulikooli-juures-porkasid-kokku-buss-ja-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna Ülikooli juures põrkasid kokku buss ja auto</span> </a><a href="https://tallinn.postimees.ee/6114454/fotod-tallinna-ulikooli-juures-porkasid-kokku-buss-ja-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6111203/fotod-novembrist-saab-tallinnas-bussipileti-eest-tasuda-viipemaksega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/RTepWs-N85-IOfDtHcSelLRYn7E=/335x190/filters:focal(3650x2104:3831x2270)/nginx/o/2018/08/15/11229701t1h900e.jpg" data-lazy-src-x2="//f10.pmo.ee/VxlT5B7tod_C7dFA1LTyUtOCTvg=/670x380/filters:focal(3650x2104:3831x2270)/nginx/o/2018/08/15/11229701t1h900e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://tallinn.postimees.ee/6111203/fotod-novembrist-saab-tallinnas-bussipileti-eest-tasuda-viipemaksega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: novembrist saab Tallinnas bussipileti eest tasuda viipemaksega</span> </a><a href="https://tallinn.postimees.ee/6111203/fotod-novembrist-saab-tallinnas-bussipileti-eest-tasuda-viipemaksega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6110438/pildid-ja-video-bmw-rammis-tallinnas-kaht-tee-aarde-pargitud-autot" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fC9wOUCk8eUBNsDb9YFHfatL45s=/335x190/smart/nginx/o/2018/08/15/11228868t1h1dc9.jpg" data-lazy-src-x2="//f8.pmo.ee/LtGusZOVWhXeax9yeua5HBgwjdY=/670x380/smart/nginx/o/2018/08/15/11228868t1h1dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tallinn.postimees.ee/6110438/pildid-ja-video-bmw-rammis-tallinnas-kaht-tee-aarde-pargitud-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: BMW rammis Tallinnas kaht tee äärde pargitud autot</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6110438/pildid-ja-video-bmw-rammis-tallinnas-kaht-tee-aarde-pargitud-autot/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/6110438/pildid-ja-video-bmw-rammis-tallinnas-kaht-tee-aarde-pargitud-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/6110438/pildid-ja-video-bmw-rammis-tallinnas-kaht-tee-aarde-pargitud-autot" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/1LO-vdYBL_FTQu0MjiwgpY-5y7Y=/230x130/smart/nginx/o/2018/08/15/11228807t1he802.jpg" srcset="//f7.pmo.ee/1LO-vdYBL_FTQu0MjiwgpY-5y7Y=/230x130/smart/nginx/o/2018/08/15/11228807t1he802.jpg, //f7.pmo.ee/bTjEpTeODfMRu8ZjImieOS0V8ac=/460x260/smart/nginx/o/2018/08/15/11228807t1he802.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6079357/fotod-laane-harju-vallas-maanteekraavist-leitud-mehe-isik-on-teada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MGqGCzaTL2xsslkZTSqRenieki8=/685x350/smart/nginx/o/2018/08/14/11212638t1ha818.jpg" data-lazy-src-x2="//f10.pmo.ee/Jur7GFI2ClgiUGecpKUo5XXxo8U=/1370x700/smart/nginx/o/2018/08/14/11212638t1ha818.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tallinn.postimees.ee/6079357/fotod-laane-harju-vallas-maanteekraavist-leitud-mehe-isik-on-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Lääne-Harju vallas maanteekraavist leitud mehe isik on teada</span> <span class="list-article__additional-headline">Politsei palub jätkuvalt inimeste abi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6079357/fotod-laane-harju-vallas-maanteekraavist-leitud-mehe-isik-on-teada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/6079357/fotod-laane-harju-vallas-maanteekraavist-leitud-mehe-isik-on-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6104694/tallinna-uhissoidukites-saab-peagi-piletit-osta-kontaktivaba-kaardiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JRC0ryr2HqVVl5ISPIjscsBJSlY=/335x190/smart/nginx/o/2018/08/15/11225152t1h867b.jpg" data-lazy-src-x2="//f7.pmo.ee/TZ9IJ13ey5iY-oTH2t32GUtBVe0=/670x380/smart/nginx/o/2018/08/15/11225152t1h867b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tallinn.postimees.ee/6104694/tallinna-uhissoidukites-saab-peagi-piletit-osta-kontaktivaba-kaardiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna ühissõidukites saab peagi piletit osta kontaktivaba kaardiga </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6104694/tallinna-uhissoidukites-saab-peagi-piletit-osta-kontaktivaba-kaardiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tallinn.postimees.ee/6104694/tallinna-uhissoidukites-saab-peagi-piletit-osta-kontaktivaba-kaardiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6085619/tallinnas-kinnipidamisel-hinge-heitnud-soomlase-surma-pohjus-on-murgistus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tbebjWi_4_HMVBfyF5R-1kVcCyQ=/335x190/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg" data-lazy-src-x2="//f10.pmo.ee/XcV07AJUr86cSBZlnAirv8gv13Q=/670x380/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tallinn.postimees.ee/6085619/tallinnas-kinnipidamisel-hinge-heitnud-soomlase-surma-pohjus-on-murgistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kinnipidamisel hinge heitnud soomlase surma põhjus on mürgistus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6085619/tallinnas-kinnipidamisel-hinge-heitnud-soomlase-surma-pohjus-on-murgistus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/6085619/tallinnas-kinnipidamisel-hinge-heitnud-soomlase-surma-pohjus-on-murgistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6085408/galerii-gonsiori-tanava-ehitus-valmib-alles-novembris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qv3jFHwLV0U5EOuE_acY276fIxQ=/685x350/filters:focal(1241x162:3519x1232)/nginx/o/2018/08/14/11213119t1h6ccd.jpg" data-lazy-src-x2="//f8.pmo.ee/Aat5cfGryFvUH9SY-5Cnu6FPayU=/1370x700/filters:focal(1241x162:3519x1232)/nginx/o/2018/08/14/11213119t1h6ccd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tallinn.postimees.ee/6085408/galerii-gonsiori-tanava-ehitus-valmib-alles-novembris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Gonsiori tänava ehitus valmib alles novembris</span> </a><a href="https://tallinn.postimees.ee/6085408/galerii-gonsiori-tanava-ehitus-valmib-alles-novembris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-oxh3nmuord" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8b3ns56klg" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-txjfpcqb7o" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-3ppmjtzw3i" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-g3d01zp6m8" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/53DvOZw9SqzUstes5Q4bzIUQGpA=/1000x435/smart/nginx/o/2018/08/21/11302044t1h254e.jpg" data-lazy-src-x2="//f12.pmo.ee/mrGaggIKjfyULsvL1XjrSEVhP_Y=/2000x870/smart/nginx/o/2018/08/21/11302044t1h254e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lubamatu töövõte: politseikapten kõrvaldas tõendi ja tekitas selle teises kohas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6138046/jalitusspetsi-ullatav-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/t3AgrO2zgzQAUCHUwM-emkObtaQ=/335x190/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg" data-lazy-src-x2="//f9.pmo.ee/e1XmUnBij9uikOplGe8tUZeZC70=/670x380/filters:focal(748x104:1855x818)/nginx/o/2018/08/21/11302050t1hbd3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit: teadsin kogu aeg, et suudan mängu enda kasuks pöörata</span> </a><a href="https://sport.postimees.ee/6138050/kontaveit-teadsin-kogu-aeg-et-suudan-mangu-enda-kasuks-poorata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6138067/opetlik-lugu-kontaveit-kaotas-liigse-emotsionaalsuse-tottu-punkti-ja-geimi-takkapihta" itemprop="url">Õpetlik lugu: Kontaveit kaotas liigse emotsionaalsuse tõttu punkti ja geimi takkapihta</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/qugjEo_gARfEyorIh0X5S4w_J84=/335x190/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg" data-lazy-src-x2="//f9.pmo.ee/_Ow7tAmv8H9XSU59okv5iriqTuM=/670x380/smart/nginx/o/2018/08/21/11301797t1h0fe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kallase sõnul ei tasu Eesti 200 suurkohtumist tähtsustada, sest poliitikat tehakse internetis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6137890/kallase-sonul-vois-eesti-200-suurkohtumise-vahese-osalejate-arvu-pohjuseks-olla-grillimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/R0YoBD0QcLGNIUoCQhKx248gtK4=/685x350/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" data-lazy-src-x2="//f8.pmo.ee/GUX0Y3ABoTQHmr2BbCSuFR3waRM=/1370x700/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksklusiivne: esimene pilguheit Eesti Oscarifilmile </span></a><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://kultuur.postimees.ee/6137523/eksklusiivne-esimene-pilguheit-eesti-oscarifilmile" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg" srcset="//f8.pmo.ee/1LCuCaS3BLMB7hvv4y5AIYOnQyw=/230x130/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg, //f8.pmo.ee/_1Xax1si5JgAyKMS0mY4Osxn9YY=/460x260/smart/nginx/o/2018/08/21/11301956t1h47a4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:30</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MP5pPfXXDdgRgxnb2ggkeLNUrXg=/335x190/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg" data-lazy-src-x2="//f11.pmo.ee/2505yLosA0vAsnQ_5WjrpO4PBnw=/670x380/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasub teada: kas Eestis tuleks karta raske haigusega nakatavat «superpuuki»?</span> </a><a href="https://tervis.postimees.ee/6137414/tasub-teada-kas-eestis-tuleks-karta-raske-haigusega-nakatavat-superpuuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PpyLOxUE2-A1PHKtaAzGNCamtu8=/335x190/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg" data-lazy-src-x2="//f10.pmo.ee/hs8WdLM62XHcrDJG4G0bfuW23V0=/670x380/filters:focal(1290x1271:1508x1536)/nginx/o/2018/08/21/11301197t1h4ed9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea saak: Weekend Festivali ajal varastati Pärnust 50 000 euro väärtuses vara</span> <span class="list-article__additional-headline">Täiendatud! Lisatud politsei kommentaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://parnu.postimees.ee/6137677/varguste-laine-weekend-festivali-ajal-langes-pikanapumeeste-saagiks-pea-50-000-euro-vaartuses-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3IafAJYAD1bXPzdk8He2eINNR64=/685x350/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg" data-lazy-src-x2="//f10.pmo.ee/M2s4sXDg5frZ7RkmeR3eAqm-m60=/1370x700/smart/nginx/o/2018/07/27/11038686t1hc00c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA meedia andmetel jõudis Trumpi eksadvokaat prokuratuuriga leppele</span> </a><a href="https://maailm.postimees.ee/6138091/usa-meedia-andmetel-joudis-trumpi-eksadvokaat-prokuratuuriga-leppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/YsE_y0AKh17k_3DOUjLB7GCkgaY=/335x190/smart/nginx/o/2018/08/21/11301469t1h5557.jpg" data-lazy-src-x2="//f10.pmo.ee/gDeej4zSozGxFBnBkMOVr_8Rsy8=/670x380/smart/nginx/o/2018/08/21/11301469t1h5557.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavani esitlus Cagliaris: miks eestlane saarel end koduselt tunneb?</span> <span class="list-article__additional-headline">Klavan peab Serie A parimaks üllatusmeest!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6137802/klavani-esitlus-cagliaris-miks-eestlane-saarel-end-koduselt-tunneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HKniuIdOK3wILyVFJ0BFFmK0PCg=/335x190/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" data-lazy-src-x2="//f7.pmo.ee/JAko_1IyDDCAkooiUEdKVLrNFIs=/670x380/smart/nginx/o/2018/08/20/11294673t1hc725.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu jõel sõudekanalisse paarutanud lõbusõidulaev oleks noore sportlase peaaegu alla ajanud</span> <span class="list-article__additional-headline">Pärnu võib tulevikus sõudevõistluste korraldusõigusest ilma jääda!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6137977/video-parnu-joel-soudekanalisse-paarutanud-lobusoidulaev-oleks-noore-sportlase-peaaegu-alla-ajanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg" srcset="//f7.pmo.ee/Ngvi6du9S05u7mmgUnlpbw1iVFo=/230x130/smart/nginx/o/2018/08/20/11294673t1hc725.jpg, //f7.pmo.ee/aNOCjdAC06_aWHkHTN7_I6nSczM=/460x260/smart/nginx/o/2018/08/20/11294673t1hc725.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Nmb18j0eCVNdwt2uVqNgHkiJ8YU=/685x350/smart/nginx/o/2018/08/21/11301435t1he889.jpg" data-lazy-src-x2="//f9.pmo.ee/v0Xzz0E_09H0yRXsY2Nlc8HtTDU=/1370x700/smart/nginx/o/2018/08/21/11301435t1he889.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Blogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Läti peaministri sõnul peab aktsiisipoliitikas naabrite juures toimuvat jälgima</span> <span class="list-article__additional-headline">Täiendatud kell 19.30</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6137518/video-ja-galerii-lati-peaministri-sonul-peab-aktsiisipoliitikas-naabrite-juures-toimuvat-jalgima" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/at-IVKVia2IUnxm3rk9TDyM3fnk=/230x130/smart/nginx/o/2018/08/21/11301737t1h8ae3.jpg" srcset="//f10.pmo.ee/at-IVKVia2IUnxm3rk9TDyM3fnk=/230x130/smart/nginx/o/2018/08/21/11301737t1h8ae3.jpg, //f10.pmo.ee/rFtNoH7nvWM3EuL8uBLnuTkcP5E=/460x260/smart/nginx/o/2018/08/21/11301737t1h8ae3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5o49ts1p5b" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","keywords":["tallinn","TallinnCity","linn","ühistransport","linnapea","buss","tramm","troll","ostukeskus","transport","arved","küte"],"slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"color":"#4dade9","titleBar":"Tallinn","analytics":{"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/11"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sidebar":253,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":5637}};
    window.section = {"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","keywords":["tallinn","TallinnCity","linn","ühistransport","linnapea","buss","tramm","troll","ostukeskus","transport","arved","küte"],"slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"color":"#4dade9","titleBar":"Tallinn","analytics":{"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/11"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sidebar":253,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":5637}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>