<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6znUfGMqJbi8WOV0X618BOyWcPc=/16x16/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/t7foKWpPDiuKbj5dmsnwsrgFlT0=/32x32/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c2mY-YMRnz8CU1xHFmLVJ4nkq0M=/192x192/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zTFMaLhNnUB-bg0LgSWcRb_BKDs=/256x256/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HflvN2PFGq7f0UQtctEMweOI8Jw=/180x180/smart/https://f.pmo.ee/logos/253/03e6d292e6f720b12088280dd5185b3a.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/9e5yyM0vwacPIbEUQRm4JkKcqfQ=/1200x630/smart/nginx/o/2015/05/08/4041507t1h230d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Politseinikud pidasid Tallinnas kinni petise, kes müüs olematut liha"><meta property="og:url" content="https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha"><meta property="og:site_name" content="Tallinn"><meta property="og:description" content="Politseinikud pidasid eile Tallinnas kinni 64-aastase mehe, kes peamiselt Põhja-Eesti piirkonnas inimestelt raha välja pettis."><meta property="og:type" content="article"><meta property="article:section" content="Tallinn"><meta name="article:published_time" content="2018-09-28T17:19:26+03:00"><meta name="article:modified_time" content="2018-09-28T17:22:47+03:00"><meta name="description" content="Politseinikud pidasid eile Tallinnas kinni 64-aastase mehe, kes peamiselt Põhja-Eesti piirkonnas inimestelt raha välja pettis."><meta name="keywords" content=""><link rel="canonical" href="https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha"><link rel="alternate" href="https://m.postimees.ee/section/253/6416784"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://tallinn.postimees.ee/rss"><title>Politseinikud pidasid Tallinnas kinni petise, kes müüs olematut liha - Tallinn</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-253 article-6416784"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://tallinn.postimees.ee/search">P, 30.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jarele" class="quote__text">«Kui taimetoitlane ei pea kaitseväes liha sööma, siis miks me peaksime teistel keelama liha söömise.» </a><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jarele" class="quote__author section-border-color"><span class="slab section-font-color">Kaie Karu, kaitseväe peakokk</span></a></div><a href="https://www.postimees.ee/6417204/kalapaevad-kaitsevaes-eestlased-soid-ja-kiitsid-britid-jatsid-jarele" class="quote__image"><img src="//f10.pmo.ee/qntWxtBZ0Lf6VS_KhWnOrl-YhF8=/72x72/smart/nginx/o/2018/09/29/11455233t1h021a.jpg" srcset="//f10.pmo.ee/qntWxtBZ0Lf6VS_KhWnOrl-YhF8=/72x72/smart/nginx/o/2018/09/29/11455233t1h021a.jpg, //f10.pmo.ee/TzelYczLP13ca9hH1_JOEOLn5Qc=/144x144/smart/nginx/o/2018/09/29/11455233t1h021a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://tallinn.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://tallinn.postimees.ee/section/1578" target="_self" class="menu-item">Uudised</a></div><div><a href="https://tallinn.postimees.ee/section/271" target="_self" class="menu-item">Linnavõim</a></div><div><a href="https://tallinn.postimees.ee/section/273" target="_self" class="menu-item">Haridus</a></div><div><a href="https://tallinn.postimees.ee/section/268" target="_self" class="menu-item">Liiklus</a></div><div><a href="https://tallinn.postimees.ee/section/1610" target="_self" class="menu-item">Lapsed</a></div><div><a href="https://tallinn.postimees.ee/section/274" target="_self" class="menu-item">Kultuur ja melu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="253" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://tallinn.postimees.ee"><span class="header-logo__section slab">Tallinn</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://tallinn.postimees.ee">Tallinn</a></li><li class="breadcrumb-item">Politseinikud pidasid Tallinnas kinni petise, kes müüs olematut liha</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Politseinikud pidasid Tallinnas kinni petise, kes müüs olematut liha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101648" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/LHN9sKNm2YCwmEG1QFA6sDyMgQM=/40x40/smart/nginx/o/2015/06/18/4196919t1h56b3.jpg" srcset="//f8.pmo.ee/LHN9sKNm2YCwmEG1QFA6sDyMgQM=/40x40/smart/nginx/o/2015/06/18/4196919t1h56b3.jpg, //f8.pmo.ee/PjjKs-N7dP4pR6ppxoscxy1uSTo=/80x80/smart/nginx/o/2015/06/18/4196919t1h56b3.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Nele-Mai Olup</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6416784" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="59"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga<span> facebookis</span></span> </a><a target="_blank" href="https://twitter.com/share?text=Politseinikud%20pidasid%20Tallinnas%20kinni%20petise%2C%20kes%20m%C3%BC%C3%BCs%20olematut%20liha&url=https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6416784" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga<span> twitteris</span></span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Politseinikud pidasid Tallinnas kinni petise, kes müüs olematut liha&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha%3Futm_source%3Demail%3Futm_content%3D6416784" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="3"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">28. september 2018, 17:19</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="4041507" image-url="//f8.pmo.ee/zKqzY39IVpnCFn2wA-SDODhP0go=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2015/05/08/4041507t1h230d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 4041507)" src="//f8.pmo.ee/Clnmh-Cv4xmqQfDvHOg-GDkrvkw=/685x410/smart/nginx/o/2015/05/08/4041507t1h230d.jpg" srcset="//f8.pmo.ee/Clnmh-Cv4xmqQfDvHOg-GDkrvkw=/685x410/smart/nginx/o/2015/05/08/4041507t1h230d.jpg, //f8.pmo.ee/JQZFm1T9Y1ZFi71K3-wh5bKv6DA=/1370x820/smart/nginx/o/2015/05/08/4041507t1h230d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rahatähed</p><p class="figure__caption--name" itemprop="creator">FOTO: Marko Saarm/Sakala</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Politseinikud pidasid eile Tallinnas kinni 64-aastase mehe, kes peamiselt Põhja-Eesti piirkonnas inimestelt raha välja pettis. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x5tcv7q5yu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6y85y1lek3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rapla politseijaoskonna uurija Rain Saar ütles, et mees käis mööda erinevaid asutusi ja pakkus müügiks soodsa hinnaga liha, mida keegi kunagi ei saanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ta võttis inimestelt tellimused ja kauba eest raha ette, lubades paari tunni möödudes lihaga tagasi tulla. Tagasi mees aga ei tulnud, oma kontakte tellijatele ei avaldanud ja ühtegi paberit tellimuse kinnituseks ei andnud,» rääkis Saar. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mehele makstud summad jäid Põhja prefektuuri teatel üldjuhul umbes kümne euro piiresse. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Saar rõhutas, et kui tehing tundub kahtlane ja seda ei ole hiljem võimalik kuidagi tõendada, siis on parem see üldse ära jätta. «Kahtluse korral ärge tasuge kauba eest enne, kui te pole selle olemasolus ja väärtuses isiklikult veendunud,» hoiatas Saar selliste petturite eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mees peeti esialgu kinni 48 tunniks. Tema suhtes on alustatud väärteomenetlus ja praeguseks on läbi viidud esmased menetlustoimingud.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6416784" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="59"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Politseinikud%20pidasid%20Tallinnas%20kinni%20petise%2C%20kes%20m%C3%BC%C3%BCs%20olematut%20liha&url=https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6416784" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Politseinikud pidasid Tallinnas kinni petise, kes müüs olematut liha&body=Tervitus,%20loe%20siit%3A%20https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha%3Futm_source%3Demail%3Futm_content%3D6416784" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://tallinn.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="3"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6416784" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6416784" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul><comments-teaser :article="6416784" :comment-count="3" article-url="https://tallinn.postimees.ee/6416784/politseinikud-pidasid-tallinnas-kinni-petise-kes-muus-olematut-liha"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ojfjfb7pvh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2kzypzzl5t" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-253" data-section="253" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://tallinn.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ojlQt63CIBm3Dbz_kS27eVoyGmI=/2000x870/smart/nginx/o/2018/09/29/11455472t1hfdce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti kõige haruldasemaid pille näidati mõne tunni jooksul</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kultuur.postimees.ee/6417379/galerii-eesti-koige-haruldasemaid-pille-naidati-mone-tunni-jooksul" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="261308"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6417020/video-pakirobot-paases-napilt-havingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RfcdvAS6ISI1I4GbeskBcv_TIoo=/648x444/filters:focal(908x162:4789x3271)/nginx/o/2018/09/29/11454550t1h1b8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tehnika.postimees.ee/6417020/video-pakirobot-paases-napilt-havingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: pakirobot pääses napilt hävingust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6417020/video-pakirobot-paases-napilt-havingust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tehnika.postimees.ee/6417020/video-pakirobot-paases-napilt-havingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6416711/mustpeade-maja-kutsub-pika-tanava-pidustustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l6rY3N5R0Ee4jJ91lwYDJi2U6x4=/648x444/filters:focal(3x28:549x359)/nginx/o/2016/02/02/4973855t1h1abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6416711/mustpeade-maja-kutsub-pika-tanava-pidustustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustpeade maja kutsub Pika tänava pidustustele</span> </a><a href="https://tallinn.postimees.ee/6416711/mustpeade-maja-kutsub-pika-tanava-pidustustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6416545/galerii-tallinnas-meenutati-parvlaeva-estonia-hukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/62viwMDX2EkCI_43bNmvDC-MAnw=/648x444/smart/nginx/o/2018/09/28/11453186t1h51ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/1578" class="list-article__section-label slab" style="color: #4dade9">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://tallinn.postimees.ee/6416545/galerii-tallinnas-meenutati-parvlaeva-estonia-hukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinnas meenutati parvlaeva Estonia hukku</span> </a><a href="https://tallinn.postimees.ee/6416545/galerii-tallinnas-meenutati-parvlaeva-estonia-hukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-myoq1hkcza" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6416530/talentide-linn-rulapark-avatakse-esimese-lume-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gOpAs3TSYXTDirkN92ioILPpobQ=/2000x870/smart/nginx/o/2018/09/28/11453110t1h279f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/6416530/talentide-linn-rulapark-avatakse-esimese-lume-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talentide linn: rulapark avatakse esimese lume ajal?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6416530/talentide-linn-rulapark-avatakse-esimese-lume-ajal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/6416530/talentide-linn-rulapark-avatakse-esimese-lume-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/6416530/talentide-linn-rulapark-avatakse-esimese-lume-ajal" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="261259"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6416501/pirital-asendati-ohtlikuks-muutunud-sild-uuega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XJJV814awPryaM85vhSfQSsJt_c=/670x380/filters:focal(0x0:651x416)/nginx/o/2018/09/28/11453189t1h8742.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tallinn.postimees.ee/6416501/pirital-asendati-ohtlikuks-muutunud-sild-uuega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirital asendati ohtlikuks muutunud sild uuega</span> </a><a href="https://tallinn.postimees.ee/6416501/pirital-asendati-ohtlikuks-muutunud-sild-uuega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yit7rIDp0IZ41Irq0FVFMNx5xvs=/670x380/smart/nginx/o/2013/10/01/2422114t1ha03d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samat lõpetab bussiliinide teenindamise Tallinnast lõuna suunal</span> <span class="list-article__additional-headline">Täiendatud.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6416013/samat-lopetab-bussiliinide-teenindamise-tallinnast-louna-suunal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6415841/video-huligaan-soitis-ummikust-moodumiseks-vastassuunavoondis-ja-oleks-aarepealt-jalakaijad-alla-ajanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fMTEdUgKawReBqKUMJcvglbGOEo=/1370x700/smart/nginx/o/2018/09/27/11450779t1h4cda.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee/section/268" class="list-article__section-label slab" style="color: #4dade9">Liiklus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://tallinn.postimees.ee/6415841/video-huligaan-soitis-ummikust-moodumiseks-vastassuunavoondis-ja-oleks-aarepealt-jalakaijad-alla-ajanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: huligaan sõitis ummikust möödumiseks vastassuunavööndis ja oleks äärepealt jalakäijad alla ajanud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6415841/video-huligaan-soitis-ummikust-moodumiseks-vastassuunavoondis-ja-oleks-aarepealt-jalakaijad-alla-ajanud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tallinn.postimees.ee/6415841/video-huligaan-soitis-ummikust-moodumiseks-vastassuunavoondis-ja-oleks-aarepealt-jalakaijad-alla-ajanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6415446/tuul-murrab-voimsalt-tallinnas-jai-auto-murdunud-vahtrapuu-alla-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7J7y8FEXuRNx43vMRswB9phqrnQ=/670x380/smart/nginx/o/2018/09/27/11449948t1hcf2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tallinn.postimees.ee/6415446/tuul-murrab-voimsalt-tallinnas-jai-auto-murdunud-vahtrapuu-alla-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuul murrab võimsalt: Tallinnas jäi auto murdunud vahtrapuu alla kinni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6415446/tuul-murrab-voimsalt-tallinnas-jai-auto-murdunud-vahtrapuu-alla-kinni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tallinn.postimees.ee/6415446/tuul-murrab-voimsalt-tallinnas-jai-auto-murdunud-vahtrapuu-alla-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6415359/rahvusraamatukogu-kuulutati-kultuurimalestiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AEyjoFsxcMdpZlFWBaSBqKl0ACM=/670x380/smart/nginx/o/2018/09/27/11449738t1h60b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6415359/rahvusraamatukogu-kuulutati-kultuurimalestiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusraamatukogu kuulutati kultuurimälestiseks</span> </a><a href="https://www.postimees.ee/6415359/rahvusraamatukogu-kuulutati-kultuurimalestiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6415309/pariselu-oudukas-tormituul-pani-oosel-lasnamael-lobustuspargi-karussellid-liikuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ikyr_uhaAsR5IPH6dyNS6rFlQg0=/1370x700/smart/nginx/o/2018/09/27/11449261t1h7a11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://elu24.postimees.ee/6415309/pariselu-oudukas-tormituul-pani-oosel-lasnamael-lobustuspargi-karussellid-liikuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päriselu õudukas: tormituul pani öösel Lasnamäel lõbustuspargi karussellid liikuma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6415309/pariselu-oudukas-tormituul-pani-oosel-lasnamael-lobustuspargi-karussellid-liikuma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6415309/pariselu-oudukas-tormituul-pani-oosel-lasnamael-lobustuspargi-karussellid-liikuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6415309/pariselu-oudukas-tormituul-pani-oosel-lasnamael-lobustuspargi-karussellid-liikuma" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/weRH1CXC6oRImKKGtLr0f-7jivE=/230x130/smart/nginx/o/2018/09/27/11449261t1h7a11.jpg" srcset="//f9.pmo.ee/weRH1CXC6oRImKKGtLr0f-7jivE=/230x130/smart/nginx/o/2018/09/27/11449261t1h7a11.jpg, //f9.pmo.ee/G3G4LiCXANmxMcnkDhCFFZoD3LU=/460x260/smart/nginx/o/2018/09/27/11449261t1h7a11.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-cedq8lz2ij" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-26rsf0865a" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9g0gpvhjvf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6o5vn5qlnp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-9o4mx6jux2" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/twr8KiVuzf5xoml0OeePSq1RZyw=/2000x870/smart/nginx/o/2018/09/25/11443825t1ha667.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalli otsepilt: Tartu loovutas saarlastele avageimi, kuid haaras siis ohjad</span> </a><a href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6413124/vorkpalli-otsepilt-tartu-loovutas-saarlastele-avageimi-kuid-haaras-siis-ohjad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg" srcset="//f12.pmo.ee/1plAbf6BdGO6b9MvfELjeEJNPKg=/230x130/smart/nginx/o/2018/09/25/11443825t1ha667.jpg, //f12.pmo.ee/MFI32_o3RWBx1CqqVLhNpUiud9c=/460x260/smart/nginx/o/2018/09/25/11443825t1ha667.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hDl10g0JKJ_FUieiibulIGMwGDg=/670x380/filters:focal(586x64:3337x1626)/nginx/o/2018/09/30/11457167t1h8636.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja videod: Vabaerakonna uus juht: riigikogus tahame saada tosin kohta</span> <span class="list-article__additional-headline">Oluliselt täiendatud kell 18.50</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__free-text" style="color: #0c4d8e;">Herkel vimma ei kanna ja loodab, et uue esimehega saab olema hea koostöö</div></a><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6417606/vabaerakonna-uus-juht-riigikogus-tahame-saada-tosin-kohta" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg" srcset="//f8.pmo.ee/HQ1Fxt5u0SMvGm2mqUYq9gHGEUI=/230x130/smart/nginx/o/2018/09/30/11457136t1h3789.jpg, //f8.pmo.ee/X4NwPnaV-nvpPz6DtRzmAWpf0ow=/460x260/smart/nginx/o/2018/09/30/11457136t1h3789.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:49</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wyd2r51W-nE8ZFHSnIVWUtw7o5I=/670x380/filters:focal(546x258:3598x1889)/nginx/o/2018/09/30/11457068t1hcf5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaal hakatakse katsetama taksolaadset teenust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/6415796/saaremaal-hakatakse-katsetama-taksolaadset-teenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETtBucXxRxBrBS86-psCy1dJJd4=/1370x700/filters:focal(470x241:614x387)/nginx/o/2018/09/30/11456664t1h2ca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Stoicescu: Venemaa naabrid peavad ettevaatlikud olema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6417459/kalev-stoicescu-venemaa-naabrid-peavad-ettevaatlikud-olema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6413127/tana-algab-suur-saatesari-murka-viimane-lahing" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hC1x_KRWCRhPT3JLyYr2PpDY5ho=/670x380/filters:focal(671x365:968x679)/nginx/o/2018/09/21/11435597t1h7618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6413127/tana-algab-suur-saatesari-murka-viimane-lahing" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas suur saatesari «Mürka: viimane lahing»</span> <span class="list-article__additional-headline">Müürsepp väisab Venemaad!</span> </a><a href="https://sport.postimees.ee/6413127/tana-algab-suur-saatesari-murka-viimane-lahing" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6413127/tana-algab-suur-saatesari-murka-viimane-lahing" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/yLiVAsmFiakxVvG9T933U5iUiKw=/230x130/filters:focal(671x365:968x679)/nginx/o/2018/09/21/11435597t1h7618.jpg" srcset="//f11.pmo.ee/yLiVAsmFiakxVvG9T933U5iUiKw=/230x130/filters:focal(671x365:968x679)/nginx/o/2018/09/21/11435597t1h7618.jpg, //f11.pmo.ee/KFt7nnKk4hSlECHlS7MpB_IzCWQ=/460x260/filters:focal(671x365:968x679)/nginx/o/2018/09/21/11435597t1h7618.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qm1eWPCpR53nhyYz-P0WJoCPsEE=/670x380/filters:focal(238x243:4295x1844)/nginx/o/2018/09/27/11451090t1h3f06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taaramäe sõidu rikkus MMil tervisemure, Kangert katkestas samuti</span> <span class="list-article__additional-headline">Võit läks vanameistrile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6417596/taaramae-soidu-rikkus-mmil-tervisemure-kangert-katkestas-samuti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8OSlFiGqjXP5d0L-29uvdX0iBn8=/1370x700/filters:focal(1053x142:3486x1665)/nginx/o/2018/09/20/11431405t1hbbc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui palju tohib laps televiisorit vaadata?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tervis.postimees.ee/6410104/kui-palju-tohib-laps-televiisorit-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dufae6fszkbmfezXpCRmdcFjtUo=/670x380/smart/nginx/o/2018/09/30/11456745t1hb80b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitpühapäev: Vabaerakonna uue juhi valimistel võltsiti elektroonilisi hääli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">41 </span></a><a href="https://www.postimees.ee/6417104/poliitpuhapaev-eesti-erakondade-volikogud-peavad-plaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_Br1Rux8O6jisl3Na3YXxjdRgBE=/670x380/smart/nginx/o/2018/09/30/11456846t1h218f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tormituul kolib Pärnu rannaliiva linna</span> <span class="list-article__additional-headline">Lisatud video lainetel liuglevatest lohesurfaritest!</span> </a><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6417541/galerii-tugev-tuul-uhab-vett-ja-liiva-linna-poole" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg" srcset="//f12.pmo.ee/h7PoDrp_ZwGsWIHCnX-tw7uJzGc=/230x130/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg, //f12.pmo.ee/-i8olhK-mAtbPYXwcatVQwVL4eU=/460x260/smart/nginx/o/2018/09/30/11456975t1h6f3d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ubVWkhWWuShJi3qF24cbmr1Jnq4=/1370x700/smart/nginx/o/2018/09/30/11456900t1h59cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurbritannia suurendab Vene ohu tõttu sõjalist kohalolekut Arktika piirkonnas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">44 </span></a><a href="https://maailm.postimees.ee/6417552/suurbritannia-suurendab-vene-ohu-tottu-sojalist-kohalolekut-arktika-piirkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hu2w60awab" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","keywords":["tallinn","TallinnCity","linn","ühistransport","linnapea","buss","tramm","troll","ostukeskus","transport","arved","küte"],"slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"color":"#4dade9","titleBar":"Tallinn","analytics":{"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/11"},"facebook":{"appId":"355558204596855","appSecret":"4d3a11a01f93a4c0b617ea7a027c04b9rgDqKgJwwd2Dm1xf8BSbTr5Rkv0g23JSolT4uItzbvyShkzSD+tG5+g8R2BGaYeh"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sidebar":null,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":5637,"desktopLatestArticlesFeedId":22112}};
    window.section = {"id":253,"type":"section","name":"Tallinn","description":"Tallinna uudised - kõige olulisemast loe siit.","keywords":["tallinn","TallinnCity","linn","ühistransport","linnapea","buss","tramm","troll","ostukeskus","transport","arved","küte"],"slug":"tallinn","language":"et","domain":"tallinn.postimees.ee","meta":{"color":"#4dade9","titleBar":"Tallinn","analytics":{"gemius":"bQbrCUeKS.jBQQ49MccJjPWpzXYdiM8Um37HdpsBEDL.S7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/11"},"facebook":{"appId":"355558204596855","appSecret":"e37c95c1384491cfc99fb83d78efe58aSUfnlv7iHQ\/8qRMaVxaTqOeJFKJdqyeKBpIVqSQrQ5seoHvIOnMS\/m9beNEPjp\/+"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":7,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/253\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/253\/c4890c4c1ef86cd451d6b9492d523116.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/253\/03e6d292e6f720b12088280dd5185b3a.png","width":256,"height":256}}},"menus":{"mobileSub":3305,"sidebar":null,"sub":253,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":5637,"desktopLatestArticlesFeedId":22112}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>